Grupo de aplicaciones de Exchange ActiveSync se bloquea en un entorno de Exchange Server 2010

Trabaje en cualquier lugar desde cualquier dispositivo con Microsoft 365

Actualice a Microsoft 365 para trabajar en cualquier lugar con las características y las actualizaciones más recientes.

Actualizar ahora

Síntomas

Este problema sólo se produce cuando un delegado intenta rechazar una solicitud de reunión en un entorno de Microsoft Exchange Server 2010 y, a continuación, se produce un bloqueo en un grupo de aplicaciones de Microsoft Exchange ActiveSync.

Causa

El problema se produce a causa de una lógica de diseño en un entorno de Exchange Server 2010.

Solución

Para resolver este problema, instale la .

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×