Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Supongamos que un miembro de una lista de distribución también es miembro de un grupo de agentes de servicio (RGS) grupo de respuesta en un Skype de Microsoft para el entorno de negocios servidor 2015. Cuando se cambia la dirección del usuario SIP, se bloquean todos los cambios relacionados para sincronizar desde Active Directory a la base de datos RGS y recibe el siguiente identificador de suceso 31128: Además, los usuarios que recientemente se agregan al grupo de agente RGS experimentan los problemas siguientes:

  • Los usuarios recién agregados no pueden recibir la notificación 'Ha sido agregado como un agente'.

  • Las llamadas que se realizan en el flujo de trabajo RGS no se enrutan al agente RGS recién agregado.

Causa

Este problema se produce porque el cambio de dirección SIP impide que RGS hace referencia al agente. Sin embargo, el RGS de base de datos a agentes de índices mediante su dirección SIP.

Solución

Para corregir este problema, instale la acumulativa de noviembre de 2015 actualizar 6.0.9319.102 para el Skype para Business Server 2015 Servicio de grupo de respuesta.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×