Síntomas
Considere el siguiente escenario: utilizar Microsoft Internet Explorer 9 para tener acceso a Outlook Web App. En esta situación, cuando intenta abrir o ver algunos mensajes en Outlook Web App, puede observar que Internet Explorer tarda mucho tiempo en abrir los mensajes.
Causa
Este problema se produce cuando se pega el contenido del web en el mensaje que está intentando obtener una vista previa incluye muchas declaraciones incompletas @font-face.
Solución
Para resolver este problema en un equipo cliente, instale la actualización siguiente.
Información sobre la actualización de seguridad
Para resolver este problema, instale la actualización de seguridad acumulativa más reciente para Windows Internet Explorer. Para ello, visite el siguiente sitio Web de Microsoft:
http://update.microsoft.comPara obtener más información técnica acerca de la actualización de seguridad acumulativa más reciente para Windows Internet Explorer, visite el siguiente sitio Web de Microsoft:
http://www.microsoft.com/technet/security/current.aspxNota Esta actualización se incluyó primero en la actualización de seguridad 2559049 (MS11-057). Si desea obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
2559049 MS11-057: Actualización de seguridad acumulativa para Internet Explorer: 9 de agosto de 2011