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Síntomas

Entre el 11 de diciembre de 2023 y el 14 de diciembre de 2023, es posible que no haya podido descargar archivos con ningún explorador web. Este problema era más común al intentar descargar un archivo con una aplicación web. Sin embargo, podría afectar a cualquier persona que use un explorador. Afectó a todos los exploradores web, incluido Microsoft Edge. Este problema no afecta a los usuarios domésticos.

Nota El problema no está relacionado con el problema que impide guardar un PDF en Microsoft Edge. La versión estable de Edge 120.0.2210.77 resolvió ese problema el 14 de diciembre de 2023.

Causa

Hay una nueva implementación de características en Prevención de pérdida de datos de Microsoft Purview (DLP). Se extraen los detalles de las propiedades, pero no se quitan las referencias antiguas a los objetos según lo esperado. Debido a esto, el escáner de archivos detuvo las descargas de archivos de varias aplicaciones web. Dlp de Microsoft Purview requiere una suscripción de Microsoft 365 E5 o Microsoft 365 A5.

Solución

La característica afectada se ha deshabilitado automáticamente en dispositivos Windows. Ya no debería causar este problema.

Se implementó una mitigación a corto plazo antes de deshabilitar la característica afectada. Esa mitigación deshabilita el escáner de archivos para los archivos que se guardan en la ruta de acceso a los archivos de la carpeta "Descargas". Es posible que las descargas a otras rutas de archivo sigan teniendo este problema. La capacidad de examinar la carpeta "Descargas" se volverá a habilitar en el futuro. Si sigues viéndose afectado por este problema al descargar archivos en la carpeta "Descargas", puedes reiniciar el dispositivo Windows. Esto garantiza que la resolución se haya propagado correctamente al dispositivo.

Algunos usuarios de Microsoft Edge podrían habilitar la opción "Preguntarme qué hacer con cada descarga" en la configuración del explorador Edge para solucionar este problema. Esta solución no era viable para todas las organizaciones afectadas.

Nota para administradores de TI Para comprobar que los dispositivos Windows tienen aplicada la mitigación, comprueba la siguiente clave del Registro:

Ubicación: Computer\HKEY_LOCAL_MACHINE\Software\Microsoft\Windows Advanced Threat Protection\Status

Clave: ConfigurationVersion

Valor: 10,8699.icm450350786.2023.12.14.01-2D153B40CE0194E989F549365C4CD2E400CB1005E8D404C7EBAC83CE3DF9FE0E

Pasos siguientes

El problema se ha resuelto automáticamente.

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