Se aplica a
Outlook 2016 Outlook 2013 Outlook 2019 Outlook for Microsoft 365

Síntomas

En Microsoft Outlook 2019, Outlook 2016, Outlook 2013 o Outlook para Office 365, no puede ver los iconos de presencia de Microsoft Lync o Microsoft Skype Empresarial para los destinatarios que están en los cuadros Para, CC o CCO de un mensaje de correo electrónico nuevo o existente. Para ver la información de presencia, debe apuntar al nombre del contacto o hacer doble clic en él para ver la tarjeta de contacto del destinatario.

Causa

Este problema se produce porque la configuración de Tamaño de texto personalizado (PPP) de Windows se establece en un valor personalizado específico en el elemento Mostrar en Panel de control.

Solución alternativa 

Para solucionar este problema, cambia la configuración de Tamaño de texto personalizado (PPP) de Windows a un valor no personalizado. Para ello, siga los pasos correspondientes a su versión de Windows. Por Windows 10

  1. Abra el Panel de control.

  2. Haga clic en Apariencia y personalización.

  3. Haga clic en Mostrar.

  4. En la sección Cambiar tamaño de elementos , haga clic en Establecer un nivel de escala personalizado.

  5. Seleccione uno de los valores estándar, como 100%, 125%, 150% o 200%.

  6. Haga clic en Aceptar.

  7. Haga clic en Aplicar.

  8. Para aplicar el cambio, haga clic en Cerrar sesión ahora cuando se le solicite.

Por Windows 8.1 y Windows 8

  1. Abra el Panel de control.

  2. Haga clic en Apariencia y personalización.

  3. Haga clic en Mostrar.

  4. En la sección Cambiar el tamaño de todos los elementos , seleccione uno de los valores estándar de Menor - 100 %, Medio - 125 % o Mayor - 150 %.

  5. Haga clic en Aplicar.

  6. Para aplicar el cambio, haga clic en Cerrar sesión ahora cuando se le solicite.

Para Windows 7

  1. Abra el Panel de control.

  2. Haga clic en Apariencia y personalización.

  3. Haga clic en Mostrar.

  4. Seleccione uno de los valores estándar de Menor - 100 %, Medio - 125 %, o Mayor - 150 %.

  5. Haga clic en Aplicar.

  6. Para aplicar el cambio, haga clic en Cerrar sesión ahora cuando se le solicite.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.