Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.


Este problema se produce constantemente en algunos teléfonos Microsoft Lync Phone Edition que se conectan a Microsoft Lync Server 2010 o Lync Server 2013, aunque los teléfonos se autentican con el número de identificación personal (PIN).

Causa

Este problema se produce porque el servidor principal que registra el teléfono Lync Phone Edition se reinicia. A continuación, Lync Phone Edition inicia sesión en otro servidor que el teléfono no está autenticado.

Solución

Para resolver este problema, instale una de las siguientes actualizaciones acumulativas, según corresponda para el teléfono que utiliza:

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×