Este problema se produce constantemente en algunos teléfonos Microsoft Lync Phone Edition que se conectan a Microsoft Lync Server 2010 o Lync Server 2013, aunque los teléfonos se autentican con el número de identificación personal (PIN).
Causa
Este problema se produce porque el servidor principal que registra el teléfono Lync Phone Edition se reinicia. A continuación, Lync Phone Edition inicia sesión en otro servidor que el teléfono no está autenticado.
Solución
Para resolver este problema, instale una de las siguientes actualizaciones acumulativas, según corresponda para el teléfono que utiliza: