Mensaje de error cuando usa una plantilla de Word para exportar un documento, para imprimir un documento o para enviar un mensaje de correo electrónico en Accounting Professional, Accounting Express o Small Business Accounting 2006: "el archivo está en uso por otra aplicación o usuario"

Síntomas

Cuando usa una plantilla de Word para exportar un documento, para imprimir un documento o para enviar un correo electrónico en Microsoft Office Accounting Professional, en Microsoft Office Accounting Express o en Microsoft Office Small Business Accounting 2006, recibe el siguiente mensaje de error:

El archivo está en uso por otra aplicación o usuario. (path\Normal.dot)

Nota: El marcador de posición de la ruta de acceso representa la ruta de acceso real de la carpeta donde se encuentra el archivo normal. dot.

Causa

Este problema se produce cuando más de una instancia de Word intenta abrir la misma plantilla normal. dot.

Resolución

Para resolver este problema, cierre las otras instancias de Word. Para ello, siga estos pasos:

  1. Cierre todas las instancias abiertas de Word y todas las aplicaciones que usen Word, como Microsoft Office Accounting Professional, Microsoft Office Accounting Express, Microsoft Office Small Business Accounting 2006 o Microsoft Outlook.

  2. Haga clic en Inicio, haga clic en Ejecutar, escriba taskmgry haga clic enAceptar.

  3. En la pestaña procesos , haga clic enWinword. EXEy, después, haga clic en Finalizar proceso.

  4. Haga clic en .

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×