Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Cuando usa una plantilla de Word para exportar un documento, para imprimir un documento o para enviar un correo electrónico en Microsoft Office Accounting Professional, en Microsoft Office Accounting Express o en Microsoft Office Small Business Accounting 2006, recibe el siguiente mensaje de error:

El archivo está en uso por otra aplicación o usuario. (path\Normal.dot)

Nota: El marcador de posición de la ruta de acceso representa la ruta de acceso real de la carpeta donde se encuentra el archivo normal. dot.

Causa

Este problema se produce cuando más de una instancia de Word intenta abrir la misma plantilla normal. dot.

Resolución

Para resolver este problema, cierre las otras instancias de Word. Para ello, siga estos pasos:

  1. Cierre todas las instancias abiertas de Word y todas las aplicaciones que usen Word, como Microsoft Office Accounting Professional, Microsoft Office Accounting Express, Microsoft Office Small Business Accounting 2006 o Microsoft Outlook.

  2. Haga clic en Inicio, haga clic en Ejecutar, escriba taskmgry haga clic enAceptar.

  3. En la pestaña procesos , haga clic enWinword. EXEy, después, haga clic en Finalizar proceso.

  4. Haga clic en .

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×