Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Cuando intenta iniciar sesión en Microsoft Lync Online, recibirá el siguiente mensaje de error:

No se puede contactar con el servidor para validar su contraseña. Asegúrese de que el ordenador esté conectado a Internet. Si el problema continúa, póngase en contacto con su equipo de soporte.

Causa

Este problema puede producirse porque un firewall de proxy bloquea el puerto HTTP 80. Por lo tanto, el servicio Microsoft Online Identity (Msoidsvc) no puede conectarse al servicio Microsoft Online Live ID para validar la autenticación. Nota Lync Online tiene acceso a Internet en el puerto HTTP 80 durante el proceso de inicio de sesión.

Solución alternativa

Para resolver este problema, utilice uno de los métodos siguientes:

  • Desbloquee el puerto 80 saliente en el borde de la red o en el borde proxy.

  • Configure manualmente el proxy WinHTTP mediante una configuración de proxy válida.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×