No se puede iniciar sesión en Lync 2013 cuando la cuenta de Office 365 UPN es distinta de la cuenta de dominio UPN

Síntomas

Imagine el siguiente escenario:

  • Crear una cuenta de Microsoft Office 365 para un usuario en un entorno de dominio.

  • Nombre de principio (UPN) para el usuario de cuenta de Office 365 del usuario difiere de la cuenta de usuario dominio UPN. Por ejemplo, la cuenta de usuario dominio UPN es "Juan Doe@domain.com". Sin embargo, la cuenta del usuario Office 365 UPN es "John.Doe@domain.com".

  • El usuario intenta iniciar sesión en Lync 2013 desde un equipo unido al dominio en el entorno.

En este escenario, el usuario no puede iniciar sesión en Lync de 2013.

Causa

Este problema se produce porque Lync 2013 intenta obtener el UPN de la cuenta de dominio en lugar del UPN de la cuenta de Office 365.

Solución

Para resolver este problema, instale la actualización siguiente:

2880474 descripción de la actualización de 2013 Lync: abril de 2014

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×