Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Después de cambiar la contraseña de su cuenta de usuario, no puedes iniciar sesión el Skype para cliente de empresa (Microsoft Lync 2013).

Nota: La única forma de iniciar sesión en el cliente es cambie manualmente el nombre de los archivos en la carpeta del sistema siguientes:

C:\Users\<User>\AppData\Roaming\Microsoft\Crypto\RSA

Causa

Este problema se produce porque la clave de Rivst-Shamir-Adleman (RSA) no se actualiza como se esperaba.

Solución

Para corregir este problema, instale el 1 de noviembre de 2016, actualizar (KB3127934) de Skype para el negocio.

Nota: 2013 de Lync se actualizó a Skype para el negocio en abril de 2015.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×