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Información de soporte técnico interno de Microsoft

Nº de error: 170596 (Mantenimiento de contenido)

Síntomas

En un entorno que tiene Microsoft BitLocker administración y supervisión (MBAM) desplegados, los usuarios no pueden utilizar la consola MBAM para recuperar la clave de recuperación de BitLocker para recuperar un volumen de disco cifrado.

Causa

MBAM utiliza un ID de volumen único como identificador para cada volumen del disco para almacenar claves de recuperación de BitLocker. Sin embargo, si incorrectamente se llevan a cabo los procedimientos de creación de imágenes, los identificadores de volumen no esté únicos en algunos casos. Cuando se produce este problema, las claves de recuperación de BitLocker para algunos volúmenes de disco faltan en la base de datos de recuperación MBAM.

Información de actualización

Obtención de esta actualización

Esta actualización está disponible en el .

Requisitos previos

No hay ningún requisito previo.

Requisito de reinicio

Es posible que tenga que reiniciar el equipo después de aplicar esta actualización.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".

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