Este problema se produce cuando un contacto no tiene ninguna dirección de protocolo (de sesión SIP) de inicio sesión o correo electrónico y sólo tiene un nombre y un número de teléfono de los servicios de dominio de Active Directory.
Causa
Este problema se produce porque no se correspondió según el número de teléfono del contacto. Sólo se compara según la SIP o la dirección de protocolo (SMTP) de transferencia de correo simple en Microsoft Lync 2013 (Microsoft Skype para empresas).
Solución
Para resolver este problema, instale la actualización de 14 de julio de 2015 (KB3054946) para Lync 2013 (Skype para empresas).
Nota: 2013 de Lync se actualizó a Skype para el negocio en abril de 2015.