Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Este problema se produce cuando un contacto no tiene ninguna dirección de protocolo (de sesión SIP) de inicio sesión o correo electrónico y sólo tiene un nombre y un número de teléfono de los servicios de dominio de Active Directory.

Causa

Este problema se produce porque no se correspondió según el número de teléfono del contacto. Sólo se compara según la SIP o la dirección de protocolo (SMTP) de transferencia de correo simple en Microsoft Lync 2013 (Microsoft Skype para empresas).

Solución

Para resolver este problema, instale la actualización de 14 de julio de 2015 (KB3054946) para Lync 2013 (Skype para empresas).

Nota: 2013 de Lync se actualizó a Skype para el negocio en abril de 2015.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×