Síntomas
Cuando inicia sesión en el centro de administración de Exchange o Outlook en el web (Outlook Web App) en 2016 de Microsoft Exchange Server o Exchange Server 2013, obtendrá una página en blanco. Cuando se produce este problema, puede anotarse el ID de evento 15021.
Causa
Este problema se produce si el enlace SSL en 0.0.0.0:444 tiene uno o varios de los siguientes problemas:
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El enlace está instalado incorrectamente
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El enlace no tiene un certificado asignado.
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El enlace contiene información incorrecta.
Por ejemplo, este problema se produce si el hash de certificado del enlace es diferente de la de otros enlaces para ID aplicación 4dc3e181-e14b-4a21-b022-59fc669b0914.
Solución para Exchange Server de 2013
Para resolver este problema, instale la actualización acumulativa siguiente:
2961810 actualización acumulativa 6 para Exchange Server de 2013
Solución alternativa
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Lápiz de servidor de la CA, oservicios de Internet Information Server (IIS).
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Expanda Sites, haga clic en sitio Web predeterminadoy, a continuación, haga clic en enlaces en el panel de acciones .
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En el cuadro de diálogo de Enlaces a sitios , abra el enlace de https en la dirección IP * y el puerto 443.
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Compruebe que se ha especificado un certificado SSL válido para el sitio. En caso contrario, especifique un certificado SSL válido, por ejemplo, el certificado de Microsoft Exchange y reinicie el servicio IIS ejecutando el comando siguiente en la ventana de símbolo del sistema:
IISRESET /NOFORCE -
En el servidor de buzones, realice la misma comprobación para el sitio de Exchange Back End .
Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".