Se aplica a
Outlook

Síntomas

Al ver un mensaje de correo electrónico en la carpeta Elementos enviados, es posible que no vea el campo CCO en el elemento incluso si incluyó direcciones de correo electrónico en el campo CCO cuando envió originalmente el mensaje.

Causa

Este problema puede ocurrir cuando se cumplen los dos elementos siguientes:

  • Está usando un perfil de modo en línea (no modo en caché)

  • Ha incluido un gran número de direcciones de correo electrónico en el campo CCO al enviar el mensaje

Nota: el número exacto de direcciones de correo electrónico para causar este problema varía según la longitud de las direcciones. Sin embargo, un usuario informó de que este problema se produjo al incluir 500 direcciones de correo electrónico en el campo CCO.

Solución

Para evitar que se produzca este problema, prueba una de las siguientes soluciones:

  • Usar un perfil de modo caché

  • Use una lista de distribución en lugar de un gran número de direcciones de correo electrónico.

Más información

Si no puede cambiar a un perfil de modo almacenado en caché o no puede usar una lista de distribución, puede inspeccionar las entradas en el campo CCO para un elemento concreto de la carpeta Elementos enviados siguiendo estos pasos:

NOTA: No es necesario volver a enviar el mensaje para ver el contenido del campo CCO siguiendo estos pasos. Siga estos pasos para inspeccionar visualmente el contenido del campo CCO.

  1. Abra el mensaje de correo electrónico en la carpeta Elementos enviados.

  2. En el menú Otras acciones, haga clic en Reenviar este mensaje

  3. Ver el contenido del campo CCO

  4. Cierre el mensaje de correo electrónico sin reenviarlo.

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