Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Cuando los usuarios acceden al portal de Microsoft Forefront Unified Access Gateway 2010, la barra de herramientas de portal no aparece como se esperaba.

Causa

Este problema se produce cuando varios usuarios inician sesión en el portal inmediatamente después de habilitar el portal de acceso unificado.

Solución

Se corrige en el paquete acumulativo de actualizaciones 1 para Forefront Unified Access Gateway 2010 Service Pack 4.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".

Más información

Se trata de un problema conocido del Service Pack 1. Para evitar este problema, consulte la sección "Problemas de cliente" en las notas para el Service Pack 1 de Forefront UAG.

Referencias

Obtenga información acerca de la terminología que utiliza Microsoft para describir las actualizaciones de software.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×