Síntomas

Cuando se utilizaMicrosoft Skype para negocios 2016 o Skype para negocios 2015 (Lync 2013) en un entorno basado en Citrix Virtual Desktop Infrastructure (VDI), puede bloquearse el Skype para cliente de empresa. Este problema se produce porque la cadena de certificados de dispositivo que se pasa por Citrix no tiene el tamaño esperado.

Solución

Para Skype de 2016, negocio, instale el 5 de junio de 2018, actualizar (KB4022155).

Para Skype para negocios 2015 (Lync 2013), instale el 5 de junio de 2018, actualizar (KB4022170).

Nota: 2013 Lync se actualizó a Skype para el negocio en abril de 2015.

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¿Cómo de satisfecho está con la calidad de la traducción?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×