Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

El cliente de Microsoft Skype empresarial 2016 deja de responder (se bloquea) durante varios minutos cuando intenta abrir una nueva ventana de conversación.

Causa

Un bucle se ejecuta incorrectamente un gran número de veces. Esto hace que el cliente se cuelgue momentáneamente.

Resolución

Para solucionar este problema, instale el  7 de julio de 2020, actualización (KB4484326)  para Microsoft Skype empresarial 2016.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×