Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Tiene un Tablet PC que utiliza el procesador Intel Atom de cuarta generación, que ejecuta Windows 7 y que tenga un monitor HDMI conectado a un muelle. Si desacoplar el Tablet PC mientras está en el estado de suspensión y, a continuación, reanudar la tableta de la suspensión, el Tablet PC puede no responder a Plug & Play o alimentación solicitudes de hasta dos minutos. Por ejemplo, puede haber un retraso antes de que Windows detecte los dispositivos USB que están conectados o un retraso en devolver la tableta en el estado de suspensión.

Causa

Este problema se produce debido a un problema entre el Administrador de energía de Windows y un dispositivo de audio.

Solución

Información de la revisión

Hay una revisión compatible de Microsoft Support. Sin embargo, esta revisión se diseñó para corregir únicamente el problema que se describe en este artículo. Aplique esta revisión solamente a sistemas que experimenten el problema descripto en este artículo. Esta revisión podría ser sometida a comprobaciones adicionales. Por lo tanto, si no se ve muy afectado por este problema, recomendamos que espere a la próxima actualización de software que contenga este hotfix.

Si la revisión está disponible para su descarga, hay una sección de "Descarga de revisión disponible" en la parte superior de este artículo de Knowledge Base. Si esta sección no aparece, póngase en contacto con el servicio al cliente de Microsoft y soporte técnico para obtener la revisión.

Nota: Si se producen problemas adicionales o si se requiere cualquier otra solución, será necesario crear una solicitud de revisión independiente. Los costos habituales de soporte se aplicarán a las preguntas de soporte técnico adicionales y problemas que no califican para esta revisión específica. Para obtener una lista completa de los números de teléfono de servicio al cliente de Microsoft o para crear una solicitud de servicio independiente, visite el siguiente sitio Web de Microsoft:

http://support.microsoft.com/contactus/?ws=supportNota: El formulario de "Descarga de Hotfix disponible" muestra los idiomas para los que el Hotfix está disponible. Si no ve su idioma, es porque no hay una revisión para ese idioma.

Requisitos previos

Para aplicar este hotfix, debe tener Service Pack 1 para Windows 7 instalado.

Requisito de reinicio

Debe reiniciar el equipo después de aplicar este hotfix.

Información de reemplazo de revisión

Esta revisión no sustituye cualquier revisión lanzada anteriormente.

La versión en inglés (Estados Unidos) de esta revisión instala archivos que tienen los atributos enumerados en las tablas siguientes. Las fechas y las horas de estos archivos se muestran en la hora Universal coordinada (UTC). Las fechas y las horas de estos archivos en el equipo local se muestran en horario local junto con la diferencia de horario de verano (DST) actual. Además, las fechas y las horas pueden cambiar cuando realiza determinadas operaciones en los archivos.

Notas e información de archivo de Windows 7Importante: Correcciones urgentes de Windows 7 y Windows Server 2008 R2 se incluyen en los mismos paquetes. Sin embargo, las revisiones en la página solicitud de revisión se enumeran en ambos sistemas operativos. Para solicitar el paquete de revisiones que se aplica a uno o ambos sistemas operativos, seleccione la revisión que aparece bajo "Windows 7/Windows Server 2008 R2" en la página. Siempre consulte la sección "Aplicable a" de los artículos para determinar el sistema operativo real a la que se aplica cada revisión.

  • Los archivos que se aplican a un producto específico, SR_Level (RTM, SPn) y servicio (LDR, GDR) se pueden identificar examinando los números de versión de archivo como se muestra en la siguiente tabla.

    Versión

    Producto

    SR_Level

    Tipo de servicio

    6.1.760
    1.
    18 xxx

    Windows 7 y Windows Server 2008 R2

    SP1

    GDR

    6.1.760
    1.
    22 xxx

    Windows 7 y Windows Server 2008 R2

    SP1

    LDR

  • Servicio GDR contienen sólo aquellas correcciones de amplia distribución para solucionar problemas extendidos muy importantes. Las ramas del servicio LDR contienen revisiones además de las correcciones de amplia distribución.

  • Los archivos MANIFEST (.manifest) y los archivos MUM (.mum) que se instalan para cada entorno están enumerados por separado en la sección "Información de archivo adicional para Windows 7 y Windows Server 2008 R2". MUM y los archivos de manifiesto y los archivos de catálogo (.cat) de seguridad asociados, son extremadamente importantes para mantener el estado de los componentes actualizados. Los archivos de catálogo de seguridad, para los cuales no se muestran los atributos, están firmados con una firma digital de Microsoft.

Para todas las versiones basadas en x86 compatibles de Windows 7

Nombre del archivo

Versión del archivo

Tamaño de archivo

Fecha

Hora

Plataforma

Hdaudbus.sys

6.1.7601.18352

109,056

26-Dec-2013

01:18

x86

Hdaudbus.sys

6.1.7601.22551

109,056

25-Dec-2013

01:21

x86

Para todas las versiones basadas en x64 compatibles de Windows 7

Nombre del archivo

Versión del archivo

Tamaño de archivo

Fecha

Hora

Plataforma

Hdaudbus.sys

6.1.7601.18352

122,368

26-Dec-2013

01:38

x64

Hdaudbus.sys

6.1.7601.22551

122,368

25-Dec-2013

01:41

x64


Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".

Información adicional de archivos para Windows 7

Archivos adicionales para todas las versiones basadas en x86 compatibles de Windows 7

Nombre del archivo

X86_hdaudbus.inf_31bf3856ad364e35_6.1.7601.18352_none_78fba1f4e4eb965d.manifest

Versión del archivo

No aplicable

Tamaño de archivo

2271

Fecha (UTC)

26-Dec-2013

Hora (UTC)

02:27

Plataforma

No aplicable

Nombre del archivo

X86_hdaudbus.inf_31bf3856ad364e35_6.1.7601.22551_none_7984405bfe0a19f7.manifest

Versión del archivo

No aplicable

Tamaño de archivo

2271

Fecha (UTC)

25-Dec-2013

Hora (UTC)

02:34

Plataforma

No aplicable

Archivos adicionales para todas las versiones basadas en x64 compatibles de Windows 7

Nombre del archivo

Amd64_hdaudbus.inf_31bf3856ad364e35_6.1.7601.18352_none_d51a3d789d490793.manifest

Versión del archivo

No aplicable

Tamaño de archivo

2,275

Fecha (UTC)

26-Dec-2013

Hora (UTC)

02:55

Plataforma

No aplicable

Nombre del archivo

Amd64_hdaudbus.inf_31bf3856ad364e35_6.1.7601.22551_none_d5a2dbdfb6678b2d.manifest

Versión del archivo

No aplicable

Tamaño de archivo

2,275

Fecha (UTC)

25-Dec-2013

Hora (UTC)

02:59

Plataforma

No aplicable


Referencias

Obtenga información acerca de la terminología que utiliza Microsoft para describir las actualizaciones de software.

Los productos de terceros que se indican en este artículo están fabricados por compañías independientes de Microsoft. Microsoft no otorga ninguna garantía, implícita o de otro tipo, respecto al rendimiento o confiabilidad de estos productos.


¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×