Síntomas

Imagine el siguiente escenario:

  • Instalar Microsoft Forefront Security para Exchange Server (FSE) o Microsoft Forefront Protection 2010 para Exchange Server (FPE) y, a continuación, actualizar FSE o FPE a la versión más reciente.

  • Un usuario recibe un mensaje de correo electrónico de spam.

En este escenario, FPE o FSE puede informar un correo basura incorrecta confianza deseado (SCL).

Causa

Este problema puede producirse si están habilitados los agentes de filtro antispam de Exchange en un equipo que ejecuta Microsoft Exchange Server y tiene el transporte de CONCENTRADORES o la función de servidor perimetral. De forma predeterminada, Exchange marca la clasificación SCL si están habilitados los agentes de filtro contra correo no deseado de Exchange. Sin embargo, si los agentes de filtro antispam de Exchange no se actualizan a las versiones más recientes, la clasificación de SCL sea incorrecta.

Solución

Para resolver este problema, deshabilite a los agentes de filtro antispam de Exchange en el equipo que está ejecutando Exchange Server. Después de deshabilitar a los agentes de filtro antispam de Exchange, debe comprobar que las directivas y exclusiones están configurados correctamente en FPE o FSE.

Más información

Para comprobar que están habilitados los agentes de filtro antispam de Exchange, ejecute el siguiente cmdlet en el Shell de administración de Exchange (EMS):

Get-TransportAgent

Referencias

Para obtener más información acerca del cmdlet Get-TransportAgent , visite el siguiente sitio Web de Microsoft TechNet:

Get-TransportAgent

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