Se aplica a
Exchange Online Exchange Server 2016 Enterprise Edition Exchange Server 2016 Standard Edition Exchange Server 2013 Enterprise Edition Exchange Server 2013 Standard Edition Exchange Server 2010 Enterprise Exchange Server 2010 Standard

PROBLEMA

Un usuario puede experimentar uno o varios de los siguientes síntomas en Outlook en la Web (anteriormente conocido como Outlook Web App): 

Problema 1

Un usuario no puede ver ni cambiar su configuración de correo en Outlook en la Web. Cuando intentan acceder a las opciones de correo de Outlook en la Web, reciben el siguiente mensaje de error:

No se ha activado el acceso a Opciones.

Problema 2

Cuando un usuario intenta configurar respuestas automáticas o firmas de correo electrónico en Outlook en la Web, recibe el siguiente mensaje de error:

La opción que ha elegido no está disponible.

Problema 3

Faltan algunas opciones en Configuración en Outlook en la Web.

CAUSA

Este problema puede ocurrir en los siguientes escenarios:

  • Escenario 1: El rol MyBaseOptions no está habilitado en la directiva de asignación de roles asignada al buzón

  • Escenario 2: Ha cambiado recientemente Office 365 planes.

MÁS INFORMACIÓN

¿Aún necesita ayuda? Ve a Microsoft Community o a los foros de TechNet de Exchange.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.