PROBLEMA
Un usuario puede experimentar uno o varios de los siguientes síntomas en Outlook en la Web (anteriormente conocido como Outlook Web App):
Problema 1
Un usuario no puede ver ni cambiar su configuración de correo en Outlook en la Web. Cuando intentan acceder a las opciones de correo de Outlook en la Web, reciben el siguiente mensaje de error:
No se ha activado el acceso a Opciones.
Problema 2
Cuando un usuario intenta configurar respuestas automáticas o firmas de correo electrónico en Outlook en la Web, recibe el siguiente mensaje de error:
La opción que ha elegido no está disponible.
Problema 3
Faltan algunas opciones en Configuración en Outlook en la Web.
CAUSA
Este problema puede ocurrir en los siguientes escenarios:
-
Escenario 1: El rol MyBaseOptions no está habilitado en la directiva de asignación de roles asignada al buzón
-
Escenario 2: Ha cambiado recientemente Office 365 planes.
SOLUCIÓN
Para resolver este problema, use uno de los siguientes métodos según corresponda para su situación.
Escenario 1: El rol MyBaseOptions no está habilitado en la directiva de asignación de roles
-
Realice una de las siguientes acciones, según corresponda para su situación:
-
Conecte con Exchange Online mediante PowerShell remoto. Para obtener más información, consulte Conectarse a Exchange Online con PowerShell remoto.
-
Abra el Shell de administración de Exchange en la instalación de Exchange Server local.
-
-
Ejecute el siguiente comando para identificar la directiva de asignación de roles asignada al buzón:
Get-mailbox <MailboxUPN> | FL *RoleAssignmentPolicy
-
Abra el Centro de administración de Exchange, haga clic en permisos y, a continuación, haga clic en Roles de usuario.
-
Seleccione la directiva de asignación de roles que determinó en el paso 2 y, a continuación, haga clic en Editar.
-
Seleccione la casilla MyBaseOptions y, a continuación, haga clic en Guardar.
Escenario 2: Ha cambiado recientemente Office 365 planes
Póngase en contacto con el equipo de soporte técnico de facturación para obtener ayuda. Para ello, vaya a Ponerse en contacto con el soporte técnico de Office 365 para empresas: ayuda Administración.
MÁS INFORMACIÓN
¿Aún necesita ayuda? Ve a Microsoft Community o a los foros de TechNet de Exchange.