Käyttämällä pohjapiirrosmalliaVisio voit piirtää pohjapiirrokset yksittäisiä huoneita tai rakennuksen kokonaisia kerroksia varten. Näitä ovat esimerkiksi seinärakenne, rakennuksen ydin ja sähkömerkit.

Seuraavassa on esimerkki valmistunnista pohjapiisuunnitelmasta.

"Pohjapiirros, jossa näkyvät toimistot, porraskäytävät ja hissit"

Uuden pohjapiikin käynnistäminen

  1. Valitse Luokat-luettelostaKartat- ja Pohjapiirrot-luokka.

  2. Valitse Pohjapiirrosja valitse sitten Luo.

Ruudukon käyttöönottaaminen asteikon ja tarkkuuden mukaan

Haluat ehkä ruudukon näkyvän piirtoalustalla, jotta voit asetellä ja skaalata objekteja tarkasti:

  • Valitse työkalurivin valintanauhassa Näytä >Ruudukko.

Kiinteä ruudukko voi olla hyödyllinen pohjapiirroksissa ja kartoissa, joissa haluat aina ruudukon viivoja näyttämään saman mittaisia. Ruudukon korjattu käyttö:

  1. Valitse työkalurivin valintanauhassa Näytä.

  2. Valitse Näytä-ryhmän oikeassa yläkulmassa Lisää- Word 2010:n valintaikkunan avainpainike.

  3. Määritä valintaikkunassa kunkin akselin rivien välinen vähimmäisväli, niin ruudukko säilyttää kiinteän perspektiivin suunnitteluprosessissa zoomaustasosta riippumatta.

Ulkoseinärakenteen luominen

Huonemuotojen käyttäminen

  1. Vedä Seinät, runko ja rakenne -kaavaimesta jokin huonemuoto piirustussivulle.

  2. Muuta huoneen muodon kokoa vetämällä hallinta- ja valintakahvaa yksittäisillä seinillä.

Seinämuotojen käyttäminen

  1. Vedä Seinät, runko ja rakenne -kaavaimesta Ulkoseinän muodot piirustussivulle.

  2. Jatka ulkon piirtämista näillä vaihtoehdoilla:

    • Muuta seinien kokoa vetämällä päätepistettä.

    • Määritä asetukset napsauttamalla seinän muotoja hiiren kakkospainikkeella.

    • Vedä yhden seinän päätepiste toiseen seinään.

    Päätepisteet korostetaan, kun seinät on liimattu. Kahden seinän leikkauskohdat siivotaan automaattisesti.

Sisäseinärakenteen luominen

  1. Vedä Seinät, runko ja rakenne -kaavaimesta seinämuodot piirustussivulle ja sijoita ne ulkorakenteen sisäpuolelle.

  2. Jatka sisäpuolen piirtämista näillä vaihtoehdoilla:

    • Muuta seinien kokoa vetämällä päätepistettä.

    • Määritä asetukset napsauttamalla seinää hiiren kakkospainikkeella.

    • Vedä yhden seinän päätepiste toiseen seinään.

Ovien ja ikkunoiden lisääminen

  • Vedä Seinät, runko ja rakenne -kaavaimesta ovien ja ikkunoiden muodot seinien päälle.

Ovet ja ikkunat kiertyvät automaattisesti niin, että ne tasataan seinään ja liimataan seinään. Niiden paksuus muuttuu myös seinän mukaiseksi, ja ne siirtyvät seinien mukana seiniä siirrettäessä.

Muiden rakenne-osien lisääminen

  • Vedä Seinät, runko ja rakenne -kaavaimesta rakennemuodot, kuten pylväät, piirustussivulle.

  • Vedä Rakennusydin-kaavaimesta piirustussivulle perusmuotoja, kuten kuvioita.

Sähkösymbolien ja mittalinjojen lisääminen

Sähkösymbolit

  1. Vedä Sähkö ja tietoliikenne -kaavaimella seinän kytkimet, pistorasiat ja muuta seinävarusteet seinän muotoihin. Vapauta hiiren painike, kun näkyviin tulee lihavoitu neliö, joka ilmaisee, että symboli on liimattu seinään. Seinän kiinnittimet kiertyvät automaattisesti, jotta ne tasataan seinään ja liimataan seinään

Seinien mittaviivat

  1. Napsauta seinää hiiren kakkospainikkeella ja napsauta sitten Lisää mitta.

  2. Sijoita mittaviivat ja teksti uudelleen vetämällä hallintakahvaa.

Jos haluat muuttaa seinän kokoa sen jälkeen, kun olet lisännyt siihen mitan, valitse mittamuoto, kirjoita haluamasi mitta ja napsauta sitten mittamuodon poispäin.

CAD-pohjapiikin lisääminen

  1. Valitse Lisää-välilehdenKuvat-ryhmästäCAD-piirustus.

  2. Valitse Lisää AutoCAD-piirustus -valintaikkunassa haluamasi CAD-tiedosto ja valitse Avaa.

  3. Hyväksy CAD-piirustuksen koko ja sijainti napsauttamalla OK.

Kun olet lisännyt piirustuksen, voit muuttaa sen kokoa tai mittakaavaa tai siirtää sen. Voit myös lukita CAD-piirustuksen sisältävän kerroksen, jotta et vahingossa muuta sitä, jos luot uuden suunnitelman sen päälle.

DWG-tiedostona tallentaminen

DWG-tiedostot ovat pohjapiirroksille vakiotiedostotyyppi, jota tietokoneavustaja (CAD) ohjelmat voivat lukea. Ne sisältävät ylimääräisiä metatietoja, kuten huonenumeroita, joita muut ohjelmat, kuten Microsoft Search voivat suunnitella istuvat kaaviot. 

  1. Valitse Tiedosto-välilehdessä Tallenna nimellä >Selaa.

  2. Muuta Tallennus nimellä -tyypiksiAutoCad-piirustus (.dwg).

Haluatko vielä enemmän?

Mallipohjapiirrosmallien Visio ja kaavioiden etsiminen

Uuden pohjapiikin käynnistäminen

  1. Valitse Tiedosto-välilehti.

  2. Valitse Uusi, Kartat pohjapiirrotja valitse sitten Käytettävissä olevat mallit -kohdassa malli, jota haluat käyttää.

  3. Valitse Luo.

Ulkoseinärakenteen luominen

Huonemuotojen käyttäminen

  1. Vedä Seinät, runko ja rakenne -kaavaimesta jokin huonemuoto piirustussivulle.

  2. Muuta huoneen muodon kokoa vetämällä hallintakahvaa Hallintakahvan kuva – keltainen timanttikuvio ja valintakahvat Valintakahva seinille.

Seinämuotojen käyttäminen

  1. Vedä Seinät, runko ja rakenne -kaavaimesta Ulkoseinän muodot piirustussivulle.

  2. Jatka ulkon piirtämista näillä vaihtoehdoilla:

    • Muuta seinien kokoa vetämällä päätepistettä.

    • Vedä yhden seinän päätepiste toiseen seinään.

    Päätepisteet muuttuvat punaisiksi, kun seinät on liimattu. Kahden seinän leikkauskohdat siivotaan automaattisesti.

Sisäseinärakenteen luominen

  1. Vedä Seinät, runko ja rakenne -kaavaimesta seinämuodot piirustussivulle ja sijoita ne ulkorakenteen sisäpuolelle.

  2. Jatka sisäpuolen piirtämista näillä vaihtoehdoilla:

    • Muuta seinien kokoa vetämällä päätepistettä.

    • Vedä yhden seinän päätepiste toiseen seinään.

      Päätepisteet muuttuvat punaisiksi, kun seinät on liimattu. Kahden seinän leikkauskohdat siivotaan automaattisesti.

Ovien ja ikkunoiden lisääminen

  • Vedä Seinät, runko ja rakenne -kaavaimesta ovien ja ikkunoiden muodot seinien päälle.

Ovet ja ikkunat kiertyvät automaattisesti niin, että ne tasataan seinään ja liimataan seinään. Niiden paksuus muuttuu myös seinän mukaiseksi, ja ne siirtyvät seinien mukana seiniä siirrettäessä.

Muiden rakenne-osien lisääminen

  • Vedä Seinät, runko ja rakenne -kaavaimesta rakennemuodot, kuten pylväät, piirustussivulle.

  • Vedä Rakennusydin-kaavaimesta piirustussivulle perusmuotoja, kuten kuvioita.

Sähkösymbolien ja mittalinjojen lisääminen

Sähkösymbolit

  1. Vedä Sähkö ja tietoliikenne -kaavaimella seinän kytkimet, pistorasiat ja muuta seinävarusteet seinän muotoihin. Vapauta hiiripainike, kun näyttöön tulee Liimattua yhteyspistettä kuvaava punainen ruutu neliö, joka ilmaisee, että symboli on liimattu seinään. Seinän kiinnittimet kiertyvät automaattisesti, jotta ne tasataan seinään ja liimataan seinään.

    Voit myös vetää piirustussivulle katon varusteiden muotoja, kuten Kattotuuletin.

Seinien mittaviivat

  1. Napsauta seinää hiiren kakkospainikkeella ja napsauta sitten Lisää mitta.

  2. Sijoita mittaviivat ja teksti uudelleen vetämällä hallintakahvaa.

Jos haluat muuttaa seinän kokoa sen jälkeen, kun olet lisännyt siihen mitan, valitse mittamuoto, kirjoita haluamasi mitta ja napsauta sitten mittamuodon poispäin.

CAD-pohjapiikin lisääminen

  1. Valitse Tiedosto-välilehti.

  2. Valitse Uusi, Kartat pohjapiirrotja valitse sitten Käytettävissä olevat mallit -kohdassa malli, jota haluat käyttää.

  3. Valitse Luo.

  4. Valitse Lisää-välilehdenKuvat-ryhmästäCAD-piirustus.

  5. Valitse Lisää AutoCAD-piirustus -valintaikkunassa haluamasi CAD-tiedosto ja valitse Avaa.

  6. Hyväksy CAD-piirustuksen koko ja sijainti napsauttamalla OK.

Kun olet lisännyt piirustuksen, voit muuttaa sen kokoa tai mittakaavaa tai siirtää sen. Voit myös lukita CAD-piirustuksen sisältävän kerroksen, jotta et vahingossa muuta sitä, jos luot uuden suunnitelman sen päälle.

Aiemmin luodun Visio pohjapiirrokseen kopioiminen uuteen piirustukseen

  1. Valitse Tiedosto-välilehti.

  2. Valitse Uusi, Kartat pohjapiirrotja valitse sitten Käytettävissä olevat mallit -kohdassa malli, jota haluat käyttää.

  3. Valitse Luo.

  4. Aiemmin luodun Visio-piirustuksen avaaminen

  5. Valitse Rakenne-välilehdessäSivun asetukset -valintaikkunan avain. Merkitse Sivun asetukset -valintaikkunan Piirustuksen mittakaava -välilehdessä muistiin aiemmin luodun piirustuksen mittakaava-asetus ja määritä sitten uuden piirustuksen mittakaava vastaamaan sitä.

  6. Valitse aiemmin luodussa piirustuksessa muodot, jota haluat käyttää uudessa piirustuksessa, ja valitse sitten Aloitus-välilehden Leikepöytä-ryhmässäKopioi.

  7. Siirry uuteen piirustukseen ja valitse Leikepöytä-ryhmässä Liitä.

    Vihje: Voit lukita piirustuksen aiemmin luodut kerrokset siten, ettet muuta niitä vahingossa, kun luot päälle uuden suunnitelman.

Uuden pohjapiikin käynnistäminen

  1. Valitse Tiedosto-valikossaUusi, osoita kohtaa Kartat pohjapiirrotja valitse sitten Pohjapiirros.

    Tämä malli avaa skaalatulle piirustussivulle oletusarvoisesti vaakasuuntaisen Leveä sivu. Voit muuttaa näitä asetuksia milloin tahansa. Katso lisätietoja artikkelista Piirustuksen mittakaavan muuttaminen.

Ulkoseinärakenteen luominen

Luo ulkoseinän perusrakenne yhdellä seuraavista tavoista.

Huonemuotojen käyttäminen

  1. Vedä Seinät, runko ja rakenne -kaavaimesta Ulkoseinän muodot piirustussivulle.

  2. Muuta huoneen kokoa vetämällä hallintakahvaa Hallintakahvan kuva – keltainen timanttikuvio ja valintakahvat Valintakahvan kuva seinille.

Seinämuotojen käyttäminen

  1. Vedä Seinät, runko ja rakenne -kaavaimesta Ulkoseinän muodot piirustussivulle.

  2. Jatka ulkon piirtämista näillä vaihtoehdoilla:

    • Muuta seinän kokoa vetämällä päätepistettä. (Alkupisteen kuva - vihreä neliö, jonka sisällä on X tai Loppupisteen merkki - plusmerkki vihreän neliön sisällä)

    • Vedä päätepiste (Alkupisteen kuva - vihreä neliö, jonka sisällä on X tai Loppupisteen merkki - plusmerkki vihreän neliön sisällä) yhdestä seinästä toiseen seinään.

    Päätepisteet muuttuvat punaisiksi, kun seinät on liimattu. Kahden seinän leikkauskohdat siivotaan automaattisesti.

    Jotta seinät liittyvät oikein, varmista, että Liimaa muodon geometriaan on valittuna Kohdista & liimaa -valintaikkunassa.

Sisäseinärakenteen luominen

  1. Vedä Seinät, runko ja rakenne -kaavaimesta seinämuodot piirustussivulle ja sijoita ne ulkorakenteen sisäpuolelle.

  2. Jatka sisäpuolen piirtämista näillä vaihtoehdoilla:

    • Muuta seinien kokoa vetämällä päätepistettä (Alkupisteen kuva - vihreä neliö, jonka sisällä on X tai Loppupisteen merkki - plusmerkki vihreän neliön sisällä).

    • Vedä päätepiste (Alkupisteen kuva - vihreä neliö, jonka sisällä on X tai Loppupisteen merkki - plusmerkki vihreän neliön sisällä) yhdestä seinästä toiseen seinään.

      Päätepisteet muuttuvat punaisiksi, kun seinät on liimattu. Kahden seinän leikkauskohdat siivotaan automaattisesti.

      Jotta seinät liittyvät oikein, varmista, että Liimaa muodon geometriaan on valittuna Kohdista & liimaa -valintaikkunassa.

Ovien ja ikkunoiden lisääminen

  • Vedä Seinät, runko ja rakenne -kaavaimesta ovien ja ikkunoiden muodot seinien päälle.

Ovet ja ikkunat kiertyvät automaattisesti niin, että ne tasataan seinään ja liimataan seinään. Niiden paksuus muuttuu myös seinän mukaiseksi, ja ne siirtyvät seinien mukana seiniä siirrettäessä.

Muiden rakenne-osien lisääminen

  • Vedä Seinät, runko ja rakenne -kaavaimesta rakennemuodot, kuten pylväät, piirustussivulle.

  • Vedä Rakennusydin-kaavaimesta piirustussivulle perusmuotoja, kuten kuvioita.

Sähkösymbolien ja mittalinjojen lisääminen

Sähkösymbolit

  1. Vedä Sähkö ja tietoliikenne -kaavaimella seinän kytkimet, pistorasiat ja muuta seinävarusteet seinän muotoihin. Vapauta hiiripainike, kun näyttöön tulee Liimattua yhteyspistettä kuvaava punainen ruutu neliö, joka ilmaisee, että symboli on liimattu seinään. Seinän kiinnittimet kiertyvät automaattisesti, jotta ne tasataan seinään ja liimataan seinään.

    Voit myös vetää piirustussivulle katon varusteiden muotoja, kuten Kattotuuletin.

Seinien mittaviivat

  1. Napsauta seinää hiiren kakkospainikkeella ja valitse sitten Lisää mitta

  2. Sijoita mittaviivat ja mittateksti uudelleen vetämällä hallintakahvaa Hallintakahvan kuva – keltainen timanttikuvio.

    Jos haluat nähdä valittua muotoa koskevan hallintakahvan vihjeen, siirrä osoitin kahvan päälle.

Jos haluat muuttaa seinän kokoa sen jälkeen, kun olet lisännyt siihen mitan, valitse mittamuoto, kirjoita haluamasi mitta ja napsauta sitten mittamuodon poispäin.

CAD-pohjapiikin lisääminen

  1. Valitse Tiedosto-valikossaUusi, osoita kohtaa Kartat pohjapiirrotja valitse sitten Pohjapiirros.

    Tämä malli avaa skaalatulle piirustussivulle oletusarvoisesti vaakasuuntaisen Leveä sivu. Voit muuttaa näitä asetuksia milloin tahansa. Katso lisätietoja artikkelista Piirustuksen mittakaavan muuttaminen.

  2. Valitse Lisää-valikossaCAD-piirustus.

  3. Valitse Tiedostotyyppi-kohdasta AutoCAD-piirustus (*.dwg, *.dxf). Etsi CAD-tiedosto ja napsauta Avaa.

  4. Hyväksy CAD-piirustuksen koko ja sijainti napsauttamalla OK.

Kun olet lisännyt piirustuksen, voit muuttaa sen kokoa tai mittakaavaa tai siirtää sen. Voit myös lukita CAD-piirustuksen sisältävän kerroksen, jotta et vahingossa muuta sitä, jos luot uuden suunnitelman sen päälle.

Aiemmin luodun Visio pohjapiirrokseen kopioiminen uuteen piirustukseen

  1. Valitse Tiedosto-valikossaUusi, osoita kohtaa Kartat pohjapiirrotja valitse sitten Pohjapiirros.

    Tämä malli avaa skaalatulle piirustussivulle oletusarvoisesti vaakasuuntaisen Leveä sivu. Voit muuttaa näitä asetuksia milloin tahansa. Katso lisätietoja artikkelista Piirustuksen mittakaavan muuttaminen.

  2. Aiemmin luodun Visio-piirustuksen avaaminen

  3. Napsauta Tiedosto-valikosta Sivun asetukset ja napsauta sitten Mittakaava-välilehteä. Merkitse muistiin aiemmin luodun piirustuksen asteikko-asetus ja aseta sitten uusi piirustus vastaamaan tätä mittakaavaa.

  4. Valitse aiemmin luodussa piirustuksessa muodot, joita haluat käyttää uudessa piirustuksessa, ja napsauta sitten Muokkaa -valikossa Kopioi.

  5. Vaihda uuteen piirustukseen ja napsauta sitten Muokkaa -välilehdessä Liitä.

    Vihje: Voit lukita piirustuksen aiemmin luodut kerrokset siten, ettet muuta niitä vahingossa, kun luot päälle uuden suunnitelman.

Olemme pahoillamme. Vision verkkoversio voi piirtää pohjapiirroksia tällä hetkellä. 

Jos haluat käyttää tätä ominaisuutta Vision verkkoversio, lähetä meille palautetta, jotta voimme priorisoida tulevien päivitysten uudet ominaisuudet. Lisätietoja on kohdassa Miten voin antaa palautetta Microsoft Office?.

Tarvitsetko lisäohjeita?

Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Microsoft Insider-käyttäjille

Oliko näistä tiedoista hyötyä?

Kuinka tyytyväinen olet käännöksen laatuun?
Mikä vaikutti kokemukseesi?

Kiitos palautteestasi.

×