Vous êtes actuellement hors ligne, en attente de reconnexion à Internet.

Comment faire pour créer un modèle ou un formulaire de message électronique dans Outlook

Le support d'Office 2003 a pris fin

Microsoft a mis fin au support d'Office 2003 le 8 avril 2014. Cette modification a affecté vos mises à jour logicielles et options de sécurité. Découvrez les implications de ce changement à votre niveau et la marche à suivre pour rester protégé.

Résumé
Lorsque vous utilisez Outlook, vous pouvez créer un modèle ou un formulaire à utiliser lorsque vous envoyez des messages électroniques. Si vous créez un modèle ou un formulaire, les messages électroniques que vous envoyez ont le même format. Cet article décrit comment créer un modèle et un formulaire de message électronique.
Plus d'informations

Comment faire pour créer un modèle de message électronique

  1. Dans Office Outlook 2003, procédez comme suit :
    1. Dans le menu Outils, cliquez sur Options, puis sur l'onglet Format du courrier.
    2. Désactivez la case à cocher Utiliser Microsoft Office Word 2003 pour modifier des messages électroniques.
    3. Cliquez sur Appliquer, puis sur OK.
  2. Dans le menu Fichier, pointez sur Nouveau, puis cliquez sur Message.
  3. Tapez le destinataire, l'objet et le message de votre choix.
  4. Dans le menu Fichier, cliquez sur Enregistrer sous.
  5. Dans la liste Type de fichier , cliquez sur Modèle Outlook (*.oft).

    Le nom du fichier est automatiquement la ligne Objet de votre message.
  6. Cliquez sur Enregistrer.

Comment faire pour créer un élément basé sur votre modèle de message électronique

  1. Dans le menu Fichier, pointez sur Nouveau, puis cliquez sur Formulaire.
  2. Dans la liste Rechercher dans, cliquez sur Modèles dans le fichier système.
  3. Cliquez sur votre modèle dans la liste, puis sur Ouvrir.
Vous pouvez également créer un formulaire de message électronique. Un formulaire de message électronique vous apporte le même résultat qu'un modèle de message électronique.

Comment faire pour créer un formulaire de message électronique

  1. Dans le menu Fichier, pointez sur Nouveau, puis cliquez sur Message.
  2. Tapez le destinataire, l'objet et le message de votre choix.
  3. Dans le menu Outils, pointez sur Formulaires, puis cliquez sur Publier le formulaire comme.
  4. Dans la liste Rechercher dans, cliquez sur Bibliothèque des formulaires personnels.
  5. Dans la zone Nom complet, tapez le nom que vous souhaitez donner au formulaire.
  6. Dans la zone Nom du formulaire, tapez un nom de fichier pour le formulaire si vous souhaitez que le nom du fichier soit différent du nom complet.
  7. Cliquez sur Publier.
  8. Si vous êtes invité à enregistrer la définition du formulaire avec l'élément, cliquez sur Oui.

Comment faire pour créer un élément basé sur votre formulaire de message électronique

  1. Dans le menu Fichier, pointez sur Nouveau, puis cliquez sur Formulaire.
  2. Dans la liste Rechercher dans, cliquez sur Bibliothèque des formulaires personnels, sur votre formulaire, puis sur Ouvrir.
Pour ajouter des champs à votre formulaire de message électronique, vous devez personnaliser ce dernier dans l'environnement de conception des formulaires Outlook.
OL2K OL2007 ol2002 ol2003
Propriétés

ID d'article : 258256 - Dernière mise à jour : 01/31/2014 21:59:00 - Révision : 3.0

Microsoft Office Outlook 2007, Microsoft Office Outlook 2003, Microsoft Outlook 2002 Standard, Microsoft Outlook 2000 Standard

  • kbhowto kbusage KB258256
Commentaires
async=""> var varAutoFirePV = 1; var varClickTracking = 1; var varCustomerTracking = 1; var Route = "76500"; var Ctrl = ""; document.write(" - end ngRepeat: language in languagesListForLargeScreens track by $index -->
España - Español
Paraguay - Español
Venezuela - Español
s://c1.microsoft.com/c.gif?DI=4050&did=1&t=">yTagName('head')[0].appendChild(m);" src="http://c1.microsoft.com/c.gif?"> >>