Vous pouvez capturer et organiser des informations sur les personnes en enregistreant de nouveaux contacts dans votre carnet d’adresses. Les contacts sont comme des cartes électroniques qui enregistrent les informations de contact d’une personne. Un contact peut se baser sur un nom et une adresse e-mail, ou inclure des informations supplémentaires telles qu’une adresse, plusieurs numéros de téléphone et une image de profil.

Vous contrôlez les informations ajoutées (mises à jour et supprimées) d’une carte de visite.

Partiellement remplie avec Outlook contact

Une fois que vous avez enregistré une personne en tant que contact, vous pouvez taper les premières lettres de son nom dans un courrier et Outlook entrera son adresse de messagerie pour vous. En quelques clics, vous pouvez appeler cette personne sans avoir à rechercher son numéro de téléphone.

  1. Ouvrez le message afin que le nom de la personne s’affiche dans l’une des lignes ci-après : De: , À :, Cc :ou Cci :.

  2. Cliquez avec le bouton droit sur le nom approprié, puis sélectionnez Ajouter à Outlook Contacts.

  3. Dans la fenêtre qui s’ouvre, remplissez les détails que vous voulez enregistrer.

    Ajout d’un nouveau contact à Outlook à partir d’un message

    Remarque :  Outlook insère l’adresse de messagerie du contact dans la zone Adresse de messagerie, ainsi que toute autre information concernant le contact disponible dans le message dans les zones appropriées. Si un contact fait partie de votre organisation, cela inclut probablement sa fonction, son service, son numéro de téléphone et son bureau.

  4. Sélectionnez Enregistrer.

  1. Cliquez sur Contacts en bas de l’écran.

    Cliquer sur Personnes

  2. Dans le menu Fichier, sélectionnez Nouveau contact ou appuyez sur Ctrl+N.

    Commande Nouveau contact sous l’onglet Contact

    Conseil : Pour créer un contact à partir d' Outlook dossier, appuyez sur Ctrl+Shift+C.

  3. Entrez un nom et toute autre information à inclure sur le contact.

  4. Si vous voulez créer immédiatement un autre contact, sélectionnez Enregistrer & Nouveau (de cette façon, vous n’avez pas à recommencer depuis le début pour chaque contact).

    Conseils : 

    • Pour ajouter un autre contact de la même société, sélectionnez la flèche vers le bas en & Nouveau,puis choisissez Contact dans la même société.

    • Créer un contact dans la même société

  5. Lorsque vous avez terminé d’entrer de nouveaux contacts, sélectionnez Enregistrer et & fermer.

Vous pouvez enregistrer plusieurs numéros de téléphone, adresse de courrier ou adresse postale pour quelqu’un.

  1. Si vous n’avez pas encore ajouté le contact, créez-en un. Sinon, ouvrez un contact existant.

  2. Cliquez sur la flèche vers le bas en face de Courrier,l’un des champs de numéro Téléphone ou l’adresse professionnelle, puis sélectionnez l’une des autres options dans la zone de liste bas. Par exemple, pour ajouter un deuxième e-mail, sélectionnez Adresse de messagerie 2. Pour ajouter un numéro de téléphone TTY/TDD, cliquez sur la flèche en bas d’un des champs de téléphone, puis sélectionnez TTY/TDD. 

Ajouter une adresse de courrier supplémentaire pour un contact

Si vous avez une photo de la personne enregistrée sur votre ordinateur (ou dans un autre emplacement), vous pouvez l’utiliser dans ses informations de contact.

  1. Cliquez sur l’icône d’image dans la zone Nouveau contact.

    Cliquer sur l’icône d’image pour ajouter une photo

  2. Recherchez l’image à utiliser dans la zone Ajouter une image de contact, puis cliquez sur OK.

  • Importer des contacts à partir .csv fichier .pst    Un fichier .csv contient les contacts que vous avez exportés dans un fichier texte, où chaque partie des informations du contact est séparée par une virgule (.csv signifie « valeur séparée par une virgule »).

Un fichier .pst est un fichier exporté d Outlook dans un format lisible par un autre ordinateur exécutant Outlook données.

Voir Importer des contacts dans Outlook pour Windows pour en savoir plus.

  • Obtenir des contacts de Excel    Vous pouvez utiliser l’Assistant Importation et exportation pour importer les informations de contact enregistrées dans un fichier Excel, tel que .xlsx ou .xls.

Voir Importer des contacts dans Outlook pour Windows pour en savoir plus.

Vous contrôlez les informations ajoutées à une carte de visite. Vous pouvez mettre à jour et supprimer des informations à votre choix.

Partiellement remplie avec Outlook contact

Pour modifier la présentation des noms dans la carte de visite

  1. Sous l’onglet Fichier, sélectionnez Options > Personnes.

  2. Sous Noms et classement,vous pouvez :

    • Dans la liste de l’ordre « Nom complet » par défaut, choisissez une option.

      Outlook Options de Contacts affichant les options de la liste Nom complet.

      Option

      Exemple

      First (Middle) Last

      Molly N Dempsey

      Dernier prénom

      Dempsey Molly

      First Last1 Last2

      Molly Jones Dempsey

    • Dans la liste de commandes « Fichier en tant que » par défaut, choisissez une option.

      Outlook Options de Contacts affichant les options de la liste Fichier sous.

      Option

      Exemple

      Last, First

      Dempsey, Molly N

      Première liste

      Molly N Dempsey

      Société

      Contoso Ltd.

      Dernier, premier (société)

      Dempsey, Molly (Contoso Ltd.)

      Société (premier dernier)

      Contoso Ltd. (Dempsey, Molly N)

  3. Lorsque vous avez terminé, sélectionnez OK.

Pour mettre à jour les informations d’une carte de visite existante

  1. Sous l’onglet Accueil, dans le groupe Rechercher, sélectionnez Carnet d’adresses.

    Dans Outlook, sous l’onglet Accueil, dans le groupe Rechercher, sélectionnez Carnet d’adresses.

  2. Dans la boîte de dialogue Carnet d’adresses : Contacts, dans la liste Carnet d’adresses, sélectionnez le carnet d’adresses dans lequel les informations du contact sont stockées.

  3. Sélectionnez le contact que vous voulez modifier, cliquez avec le bouton droit, puis, sur la carte de visite, modifiez ou mettez à jour les informations comme vous le souhaitez.

  4. Sélectionnez Enregistrer & fermer > fichier >Fermer.

Pour ajouter un numéro de poste

  1. Dans la carte de visite,sous Téléphone contacts,sélectionnez Entreprise.

    Remarque : Ne sélectionnez pas la flèche de la flèche de la flèche vers le bas adjacente à une zone Entreprise,Télécopieprofessionnelle ou Mobile. Sélectionnez la zone réelle.

  2. Dans la boîte de dialogue Téléphone numéro de poste, remplissez les Téléphone,y compris la zone Numéro de poste.

    Dans Outlook, sur la carte de visite, sous numéros Téléphone contacts, choisissez une option, puis mettez à jour la boîte de dialogue Téléphone numéro de contact si nécessaire.

Pour faire suivre une carte de visite à un collègue ou à une association professionnelle

  1. Ouvrez une carte de visite.

  2. Dans l’onglet Contact, dans le groupe Actions, dans la liste Suivant, sélectionnez En tant Outlook contact.

    Dans Outlook, dans l’onglet Contact, dans le groupe Actions, sélectionnez Foward, puis choisissez une option.

    Remarque : La carte de visite est alors forwardée en tant que pièce jointe dans un courrier électronique.

Important :  Office 2010 n’est plus pris en charge. Effectuez une mise à niveau vers Microsoft 365 pour travailler à partir de n’importe quel appareil et continuer à bénéficier du support.

Mettre à niveau maintenant

Créer un contact à partir de contacts

  1. Dans le menu Fichier, pointez sur Nouveau,puis cliquez sur Contact.

    Raccourci clavier Pour créer un contact, appuyez sur Ctrl+Shift+C.

  2. Tapez un nom pour le contact.

  3. Entrez les informations que vous voulez inclure pour le contact.

    Remarques : 

    • Pour spécifier l’affichage du nom du contact dans la ligne À d’un message, tapez un nom dans la zone Afficher sous.

    • Pour entrer plusieurs entrées pour un champ, par exemple plusieurs numéros de téléphone ou adresses de messagerie, cliquez sur la flèche vers le bas en côté du champ.

    • Si vous avez plusieurs adresses postales pour un contact, cochez la case Il s’agit de l’adresse postale pour établir l’adresse à utiliser lors d’un publipostage.

    Conseil : Vous pouvez créer rapidement un autre contact avec les mêmes informations de société. Dans le contact actuel, dans le menu Actions, cliquez sur Nouveau contact de la même société.

Vous pouvez créer un contact à partir d’un contact existant en utilisant le contact existant comme modèle, puis en modifiant les informations le cas échéant.

  1. Dans l’affichage Contacts, dans l’affichage Cartes de visite, cliquez sur le contact que vous voulez utiliser comme modèle.

    Remarque : Vous pouvez également effectuer cette procédure dans les affichages Cartes d’adresses et Cartes d’adresses détaillées.

  2. Appuyez sur Ctrl+C, puis sur Ctrl+V.

  3. Dans la zone Dupliquer le contact détecté, sélectionnez l’option Ajouter un nouveau contact.

    Lorsque vous enregistrez un contact ou une carte de visite électronique avec le même nom ou le même nom de courrier que celui qui existe déjà dans votre dossier Contacts,Microsoft Outlook affiche une boîte de dialogue avec des options pour ajouter le contact en double comme nouveau contact ou mettre à jour le contact existant avec les nouvelles informations du contact en double. Pour plus d’informations, voir Résoudre ou supprimer des contacts en double.

  4. Cliquez sur Ajouter.

    Le nouveau contact apparaît dans l’affichage Cartes de visite en regard du contact que vous avez copié.

  5. Double-cliquez sur le nouveau contact pour l’ouvrir, puis modifiez les informations, si nécessaire.

  6. Cliquez sur Enregistrer et fermer.

  1. Ouvrez ou affichez un aperçu du message électronique contenant le nom que vous voulez ajouter à votre liste de contacts.

  2. Cliquez avec le bouton droit sur le nom de l’expéditeur que vous souhaitez transformer en contact, puis cliquez sur Ajouter aux contacts dans le menu raccourci.

    Remarque : Dans Outlook, il n’existe aucune option pour ajouter automatiquement des informations de contact aux contacts ou au carnet d’adresses lorsque vous répondez à un contact.

Lorsque vous enregistrez une carte de visite électronique reçue dans un courrier électronique, vous créez un contact. Si vous avez déjà un contact du même nom, vous pouvez enregistrer la copie en tant que nouveau contact ou mettre à jour le contact d’origine.

  1. Dans un message ouvert, cliquez avec le bouton droit sur la carte, puis cliquez sur Ajouter aux contacts dans le menu raccourci. Le nouveau contact s’ouvre dans le formulaire de contact.

  2. Sous l’onglet Contact, dans le groupe Enregistrer, cliquez sur & Fermer.

  3. Si vous avez déjà un contact du même nom, Outlook le doublon est détecté. Effectuez l’une des actions suivantes :

    • Sélectionnez Ajouter le nouveau contact. Cela crée un contact en double, y compris un formulaire de contact et une carte de visite électronique.

    • Sélectionnez Mettre à jour les informations. Les contacts en double existants sont répertoriés. Double-cliquez sur le contact pour le mettre à jour, puis mettez à jour les informations sur le formulaire de contact et enregistrez-le.

Les nouvelles informations de contact sont désormais enregistrées dans Contacts et sont disponibles sous forme de carte de visite électronique ainsi que dans d’autres affichages. Vous pouvez apporter des modifications aux informations de contact avant et après leur sauvegarde. Pour apporter des modifications à la carte après l’avoir enregistrer, voir les instructions dans Créer des cartes de visite électroniques.

Remarques : 

  • Vous pouvez également cliquer avec le bouton droit sur le fichier .vcf joint dans l’en-tête du message pour ouvrir le menu raccourci et ajouter le contact ou choisir d’autres options.

  • Si vous cliquez sur l’option Enregistrer & Nouveau dans le formulaire de contact, le contact ouvert est enregistré et un nouveau formulaire de contact vierge s’ouvre.

Cette fonctionnalité nécessite l’utilisation d’un compte Microsoft Exchange Server 2000, Exchange Server 2003 ou Exchange Server 2007. La plupart des comptes personnels n’utilisent pas Microsoft Exchange.

  1. Ouvrez le dossier public dans lequel vous souhaitez créer un contact.

    Procédure

    1. Si la liste des dossiers n’est pas visible, cliquez sur le menu Aller, puis sur Liste des dossiers.

    2. Cliquez sur Dossiers publics,puis sur le dossier que vous voulez ouvrir.

      Si le dossier que vous voulez ouvrir se trouve dans un autre dossier, cliquez sur le signe plus (+) en côté de chaque sous-dossier jusqu’à ce que vous trouviez le dossier que vous souhaitez.

  2. Dans le menu Fichier, pointez sur Nouveau,puis cliquez sur Contact.

  3. Tapez le nom du nouveau contact.

  4. Entrez les informations que vous voulez inclure pour le contact.

    Remarques : 

    • Pour spécifier l’affichage du nom du contact dans la ligne À d’un message, tapez un nom dans la zone Afficher sous.

    • Pour entrer plusieurs entrées pour un champ, par exemple plusieurs types de numéro de téléphone ou d’adresse, cliquez sur la flèche vers le bas en côté du champ.

    • Si vous avez plusieurs adresses postales pour un contact, cochez la case Il s’agit de l’adresse postale pour établir l’adresse à utiliser lors d’un publipostage.

  5. Cliquez sur Enregistrer et fermer.

    Vous ne pouvez créer un contact que dans un dossier Contacts. Par exemple, vous ne pouvez pas créer un contact dans un dossier de messagerie.

Besoin d’aide ?

Participez à la discussion
Interroger la communauté
Obtenir une assistance
Nous contacter

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la traduction ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions pour vos commentaires.

×