Ajouter un graphique à votre document dans Word

Vous pouvez créer un graphique dans Word. Si vous avez un grand nombre de données à représenter sous forme de graphique, Créez votre graphique dans Excel, puis Copiez-le à partir d’Excel vers un autre programme Office. C’est également la meilleure solution si vos données changent souvent et que votre graphique doit être toujours à jour. Dans ce cas, quand vous copiez le graphique, liez-le au fichier Excel d’origine.

Pour créer un graphique simple de toutes pièces dans Word, cliquez sur Insertion > Graphique, puis sélectionnez le graphique souhaité.

  1. Cliquez sur Insertion > Graphique.

    L’option Graphique est mise en évidence sous l’onglet Insertion
  2. Cliquez sur le type de graphique, puis double-cliquez sur le graphique souhaité.

    Boîte de dialogue Insérer un graphique

    Conseil : Pour vous aider à choisir le type de graphique le mieux adapté à vos données, voir Types de graphique disponibles.

  3. Dans la feuille de calcul qui s’ouvre, remplacez les données par défaut par vos informations.

    La feuille de calcul qui s’affiche après avoir choisi le graphique.

    Conseil : Quand vous insérez un graphique, des petits boutons s’affichent dans le coin supérieur droit. Utilisez le bouton Éléments de graphique Bouton Éléments de graphique pour afficher, masquer ou mettre en forme des éléments tels que les titres des axes ou les étiquettes de données. Ou utilisez le bouton Styles du graphique Bouton Personnaliser l’aspect de votre graphique pour changer la couleur ou le style du graphique rapidement. Le bouton Filtres du graphique Bouton Filtres du graphique est une option plus avancée qui affiche ou masque les données de votre graphique.

  4. Quand vous avez terminé, fermez la feuille de calcul.

  5. Si vous le souhaitez, utilisez le bouton Options de mise en page Bouton Options de disposition pour organiser le graphique et le texte dans votre document.

Vous pouvez créer un graphique dans Word ou Excel. Si vous avez un grand nombre de données à représenter sous forme de graphique, Créez votre graphique dans Excel, puis Copiez-le à partir d’Excel vers un autre programme Office. C’est également la meilleure solution si vos données changent souvent et si votre graphique doit être toujours à jour. Dans ce cas, quand vous copiez le graphique, liez-le au fichier Excel d’origine.

Pour créer un graphique simple de toutes pièces dans Word, cliquez sur Insérer > graphique et sélectionnez le graphique souhaité.

  1. Cliquez sur Insertion > Graphique.

    Bouton Graphique dans le groupe Illustrations sous l’onglet Insertion dans Word
  2. Cliquez sur le type de graphique, puis double-cliquez sur le graphique souhaité.

    Boîte de dialogue Insérer un graphique

    Conseil : Pour vous aider à choisir le type de graphique le mieux adapté à vos données, voir Types de graphique disponibles.

  3. Dans la feuille de calcul qui s’ouvre, remplacez les données par défaut par vos informations.

    La feuille de calcul qui s’affiche après avoir choisi le graphique.

    Conseil : Quand vous insérez un graphique, des petits boutons s’affichent dans le coin supérieur droit. Utilisez le bouton Éléments de graphique Bouton Éléments de graphique pour afficher, masquer ou mettre en forme des éléments tels que les titres des axes ou les étiquettes de données. Ou utilisez le bouton Styles du graphique Bouton Personnaliser l’aspect de votre graphique pour changer la couleur ou le style du graphique rapidement. Le bouton Filtres du graphique Bouton Filtres du graphique est une option plus avancée qui affiche ou masque les données de votre graphique.

  4. Quand vous avez terminé, fermez la feuille de calcul.

  5. Si vous le souhaitez, utilisez le bouton Options de mise en page Bouton Options de disposition pour organiser le graphique et le texte dans votre document.

Le support d’Office 2010 a pris fin le 13 octobre 2020

Effectuez une mise à niveau vers Microsoft 365 pour travailler à partir de n’importe quel appareil et continuer à bénéficier du support.

Mettre à niveau maintenant

Dans Microsoft Word 2010, vous pouvez insérer de nombreux types de diagrammes et graphiques de données, tels que des histogrammes, des graphiques en courbes, des graphiques à secteurs, des graphiques à barres, des graphiques en nuages de points, des graphiques en nuages de points, des graphiques en anneau, des graphiques en bulles et des graphiques en radar.

Remarques : 

  • Vous ne voyez pas le graphique que vous voulez dans cet article ?     Pour plus d’informations sur la variété de graphiques et de graphiques que vous pouvez utiliser, voir types de graphiques disponibles.

  • Vous voulez créer un organigramme ?     Pour plus d’informations sur la création d’organigrammes, voir créer un organigramme.

  • Si Microsoft Excel 2010 n’est pas installé sur votre ordinateur, vous ne serez pas en mesure de tirer parti des fonctionnalités de graphique de données avancées du Microsoft Office 2010. Au lieu de cela, lorsque vous créez un nouveau graphique de données dans Word 2010, Microsoft Graph s’ouvre.

Procédure

Image de l’icône

Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Graphique.

Ruban Office 2010

Image de l’icône

Dans la boîte de dialogue Insérer un graphique, cliquez sur les flèches pour faire défiler les types de graphiques.

Sélectionnez le type de graphique souhaité, puis cliquez sur OK.

Vous pouvez effectuer un choix parmi un grand nombre de types de graphiques différents dans la boîte de dialogue Insérer un graphique

Lorsque vous placez le pointeur de la souris sur un type de graphique, une info-bulle en indique le nom.

Conseil : Pour plus d’informations sur les types de graphiques, voir types de graphiques disponibles.

Image de l’icône

Modifiez les données dans Excel 2010.

Lorsque vous avez terminé de modifier vos données, vous pouvez fermer Excel.

Exemple de données d’un graphique

Exemple de données dans une feuille de calcul Excel

Conseils

  • Pour vous faire une idée de ce que vous pouvez ajouter ou modifier dans votre graphique, sous Outils de graphique, cliquez sur les onglets Création, Disposition et Mise en forme, puis explorez les groupes et options disponibles sous chaque onglet.

    Remarque : Si l’onglet Outils de graphique n’est pas visible, cliquez sur le graphique pour l’activer.

    Outils de graphique

  • Vous pouvez également accéder aux fonctionnalités de création, de mise en page et de mise en forme disponibles pour certains éléments de graphique (comme les axes du graphique ou la légende) en cliquant sur ces éléments avec le bouton droit de la souris.

Informations supplémentaires

Haut de la page

Remarque :  Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez vous nous dire si les informations vous ont été utiles ? Voici l’article en anglais pour référence.

Besoin d’aide ?

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×