Votre navigateur ne prend pas en charge la vidéo.

Vous pouvez afficher votre PowerPoint fichiers de différentes façons, en fonction de la tâche à accomplir. Certains modes sont utiles pour créer votre présentation et d’autres conviennent mieux à l’affichage de votre présentation.

Vous pouvez trouver les différentes options PowerPoint 'affichage sous l’onglet Affichage, comme illustré ci-dessous.

Menu Affichage dans PowerPoint

Vous pouvez également accéder aux modes les plus fréquemment utilisés dans la barre des tâches en bas à droite de la fenêtre des diapositives, comme illustré ci-dessous.

Boutons des modes en bas de l’écran dans PowerPoint

Remarque : Pour modifier l’affichage par défaut dans PowerPoint, voir Modifier l’affichage par défaut.

Modes permettant de créer votre présentation

Mode Normal

Vous pouvez accéder au mode Normal à partir de la barre des tâches Bouton du mode Normal dans PowerPoint en bas de la fenêtre des diapositives ou sous l’onglet Affichage du ruban.

Le mode Normal est le mode d’édition qui vous permet de créer vos diapositives le plus fréquemment. En dessous, le mode Normal affiche les miniatures de diapositives à gauche, une grande fenêtre au centre comprenant la diapositive actuelle et une section en dessous de la diapositive actuelle où vous pouvez taper des notes de présentateur pour cette diapositive.

Mode Normal dans PowerPoint

Mode Trieuse de diapositives

Vous pouvez accéder au mode Trieuse de diapositives à partir de la barre des tâches Bouton du mode Diapositive dans PowerPoint en bas de la fenêtre des diapositives ou sous l’onglet Affichage du ruban.

Le mode Trieuse de diapositives (ci-dessous) affiche toutes les diapositives dans votre présentation sous forme de miniatures disposées horizontalement. Le mode Diaporama est utile si vous avez besoin de réorganiser vos diapositives : vous pouvez simplement cliquer sur vos diapositives et les faire glisser vers un nouvel emplacement, ou ajouter des sections pour organiser vos diapositives en groupes significatifs.

Mode Trieuse de diapositives dans PowerPoint

Pour plus d’informations sur les sections, voir Organiser PowerPoint diapositives en sections.

Mode Page de notes

Vous pouvez afficher ou masquer vos notes de haut-parleurs à l’aide du bouton Notes Bouton Notes dans PowerPoint en bas de la fenêtre des diapositives, ou vous pouvez ouvrir le mode Page de notes à partir de l’onglet Affichage du ruban.

Le volet Notes apparaît sous la fenêtre des diapositives. Vous pouvez imprimer vos notes, les inclure dans une présentation que vous envoyez aux participants ou les utiliser comme indications pour vous-même pendant la présentation.

Volet de notes du présentateur dans PowerPoint

Pour plus d’informations sur les notes, voir Ajouter des commentaires du présentateur à vos diapositives.

Mode Plan

Vous pouvez accéder au mode Plan à partir de l’onglet Affichage dans le ruban. (Dans PowerPoint 2013 et les ultérieures, vous ne pouvez plus utiliser le vue en plan à partir du affichage normal. Vous devez y arriver à partir de l’onglet Affichage.)

Utilisez le mode Plan pour créer un plan ou un scénarimage pour votre présentation. Il affiche uniquement le texte de vos diapositives, pas les images ou autres éléments graphiques.

Plan dans PowerPoint.

Modes Masque

Pour accéder à un mode masque, sous l’onglet Affichage, dans le groupe Modes Masque, choisissez le mode masque que vous voulez.

Les modes Masque sont les modes Diapositive, Document et Notes. Le principal avantage d’utiliser un mode Masque réside dans la possibilité d’apporter des modifications de style universelles

Pour plus d’informations sur l’utilisation des masques, voir :

Modes permettant d’effectuer votre présentation et de l’afficher

Mode Diaporama

Vous pouvez passer en affichage Diaporama à partir de la barre des Bouton du mode Diaporama dans PowerPoint en bas de la fenêtre des diapositives.

Utilisez le mode Diaporama pour effectuer votre présentation devant votre public. Le mode Diaporama occupe la totalité de l’écran de l’ordinateur, exactement comme une présentation sur un grand écran.

Mode Présentateur

Pour passer en mode Présentateur, en mode Diaporama, dans le coin inférieur gauche de l’écran, cliquez sur Bouton du mode Présentateur dans PowerPoint., puis sur Mode Présentateur (comme illustré ci-dessous).

Utilisez le mode Présentateur pour consulter vos notes pendant que vous effectuez votre présentation. En mode Présentateur, votre public ne peut pas voir vos notes.

Menu du mode Présentateur dans PowerPoint

Pour plus d’informations sur l’utilisation du mode Présentateur, voir Afficher les commentaires du présentateur lors du diaporama.

Mode Lecture

Vous pouvez passer en lecture à partir de la barre des Bouton du mode Lecture dans PowerPoint en bas de la fenêtre des diapositives.

La plupart des personnes qui PowerPoint une présentation sans présentateur utilisent le même affichage. Ce mode affiche la présentation en plein écran comme le mode Diaporama et inclut quelques contrôles simples permettant de parcourir facilement les diapositives.

Modes permettant de créer votre présentation

Plusieurs affichages peuvent PowerPoint vous aider à créer une présentation professionnelle.

Morde Normal

Le mode Normal est le mode d’édition principal, dans lequel vous écrivez et concevez vos présentations. Le vue Normale présente quatre zones de travail :

Normal View

1 : onglet Plan C’est l’endroit idéal pour commencer à écrire votre contenu : pour capturer vos idées, planifier la façon dont vous voulez les présenter, et déplacer des diapositives et du texte. L’onglet Plan affiche le texte de votre diapositive sous forme de plan.

Remarque : Pour imprimer une copie papier d’un plan de votre présentation, avec uniquement le texte (tel qu’il apparaît en vue plan) et aucune image ou animation, cliquez tout d’abord sur l’onglet Fichier.

Cliquez ensuite sur Imprimer, sur Diapositives en pleine page Paramètres, sur Plan, puis sur Imprimer dans la partie supérieure.

2 : Onglet Diapositives  Affichez les diapositives de votre présentation en tant qu’images miniatures pendant que vous modifiez. Les miniatures vous permet de parcourir facilement votre présentation et de voir les effets des modifications apportées à la conception. Vous pouvez également réorganiser, ajouter ou supprimer facilement des diapositives ici.

3 : volet Diapositive Dans la section supérieure droite de la PowerPoint, le volet Diapositive affiche une vue d’ensemble de la diapositive actuelle. La diapositive actuelle affichée dans cet affichage vous permet d’ajouter du texte et d’insérer des images, des tableaux, des graphiques SmartArt, des graphiques, des objets dessin, des zones de texte, des vidéos, des sons, des liens hypertexte et des animations.

4 : volet de notes Dans le volet Notes, sous le volet Diapositive, vous pouvez taper les notes qui s’appliquent à la diapositive actuelle. Plus tard, vous pourrez imprimer vos notes et y faire référence lorsque vous donnerez votre présentation. Vous pouvez également imprimer des notes à transmettre à votre public ou inclure les notes dans une présentation que vous envoyez à l’audience ou que vous publiez sur une page web.

Vous pouvez basculer entre les onglets Diapositives et Plan. Pour agrandir ou masquer le volet contenant les onglets Plan et Diapositives, voir Afficher ou masquer l’onglet Plan ou Diapositives.

Remarque : Pour afficher la règle ou le quadrillage en mode Normal, dans l’onglet Affichage, dans le groupe Afficher, cochez la case Règle ou Quadrillage.

Mode Trieuse de diapositives

Le mode Trieuse de diapositives vous offre un affichage de vos diapositives sous forme de miniatures. Cet affichage facilite le tri et l’organisation de la séquence de vos diapositives lors de la création de votre présentation, ainsi que la préparation de votre présentation pour l’impression.

Vous pouvez également ajouter des sections en affichage Trieuse de diapositives et trier les diapositives en différentes catégories ou sections. Vous pouvez passer en affichage Trieuse de diapositives à partir de la barre des tâches au bas de la fenêtre des diapositives ou sous l’onglet Affichage du ruban.

Slide sorter view

Mode Page de notes

Le volet Notes se trouve sous le volet Diapositive. Vous pouvez taper les notes qui s’appliquent à la diapositive actuelle. Plus tard, vous pourrez imprimer vos notes et y faire référence lorsque vous donnerez votre présentation. Vous pouvez également imprimer des notes à transmettre à votre public ou inclure les notes dans une présentation que vous envoyez à l’audience ou que vous publiez sur une page web.

Lorsque vous voulez afficher et travailler avec vos notes en format page entière, sous l’onglet Affichage, dans le groupe Affichages des présentations, cliquez sur Page de notes.

Modes Masque

Les différents affichages maîtres sont les suivants : Diapositive, Présentation et Notes. Il s’agit des principales diapositives qui stockent des informations sur la présentation, notamment l’arrière-plan, la couleur, les polices, les effets, la taille des espaces réservé et les positions. Le principal avantage d’utiliser un mode Maître est que sur le diaporama, le master des pages de notes ou le mode Page de présentation, vous pouvez apporter des modifications de style à toutes les diapositives, pages de notes ou autres présentations associées à votre présentation.

Pour plus d’informations sur l’emploi des modèles, voir Qu’est-ce qu’un diaporama ? et Créer et personnaliser un diaporama.

Affichages pour l’affichage de votre présentation

Mode Diaporama

Utilisez le mode Diaporama pour effectuer votre présentation devant votre public. Le mode Diaporama occupe la totalité de l’écran de l’ordinateur, exactement comme une présentation sur un grand écran. Vous pouvez voir à quoi ressembleront vos graphiques, minutages, films, effets d’animation et effets de transition pendant la présentation réelle.

Pour quitter le mode Diaporama, appuyez sur Échap.

Mode Présentateur

Le mode Présentateur est un mode d’affichage clé basé sur le diaporama que vous pouvez utiliser lors de l’affichage de votre présentation. En utilisant deux moniteurs, vous pouvez exécuter d’autres programmes et afficher les notes du intervenant que votre public ne peut pas voir.

Pour utiliser le affichage Présentateur, assurez-vous que votre ordinateur dispose de plusieurs moniteurs, allumez la prise en charge de plusieurs moniteurs et activer le vue Présentateur.

Pour plus d’informations sur l’utilisation du vue Présentateur, voir Afficher les notes du présentateur en privé lors de la présentation sur plusieurs moniteurs.

Mode Lecture

Utilisez le affichage en lecture pour donner votre présentation à un public non pas (via un grand écran, par exemple), mais plutôt à quelqu’un qui visualise votre présentation sur son propre ordinateur. Vous pouvez également utiliser le mode Lecture sur votre ordinateur lorsque vous souhaitez afficher une présentation non en mode Diaporama en plein écran, mais dans une fenêtre avec des contrôles simples qui rendent la présentation plus facile à réviser. Vous pouvez toujours passer du mode Lecture à l’un des autres affichages si vous souhaitez modifier la présentation.

Affichages pour la préparation et l’impression de votre présentation

Pour vous aider à enregistrer le papier et l’encre, vous devez préparer votre travail d’impression avant d’imprimer. PowerPoint fournit des affichages et des paramètres qui vous permettent de spécifier ce que vous voulez imprimer (diapositives, documents ou pages de notes) et comment vous souhaitez imprimer ces tâches (couleur, échelle de gris, noir et blanc, avec cadres, et bien plus encore).

Pour plus d’informations sur l’impression et l’aperçu avant impression, voir PowerPoint vos diapositives ou documents.

Mode Trieuse de diapositives

Le mode Trieuse de diapositives vous offre un affichage de vos diapositives sous forme de miniatures. Cet affichage facilite le tri et l’organisation de la séquence de vos diapositives lorsque vous vous préparez à imprimer vos diapositives. Vous pouvez passer en affichage Trieuse de diapositives à partir de la barre des tâches au bas de la fenêtre des diapositives ou sous l’onglet Affichage du ruban.

Slide sorter view

Aperçu avant impression

L’aperçu avant impression vous permet de spécifier les paramètres de ce que vous voulez imprimer : documents, pages de notes et plan, ou diapositives. Cliquez sur Fichier > Imprimer,puis choisissez les options sous Paramètres.

Les affichages PowerPoint que vous pouvez utiliser pour modifier, imprimer et donner votre présentation sont les suivants :

  • Morde Normal

  • Mode Trieuse de diapositives

  • Mode Page de notes

  • Affichage en plan (disponible PowerPoint 2016 pour Mac versions plus récentes)

  • Mode Diaporama

  • Mode Présentateur

  • Master views: Slide, Handout, and Notes

Vous pouvez basculer entre PowerPoint vues dans deux lieux :

Utiliser le menu Affichage pour basculer entre les affichages

Menu Affichage dans PowerPoint

Accéder aux trois affichages principaux (Normal, Trieuse de diapositives ou Diaporama) dans la barre inférieure de la PowerPoint diapositive

View buttons at the bottom of the PowerPoint window

Affichages pour la création ou la modification de votre présentation

Plusieurs affichages dans PowerPoint peuvent vous aider à créer une présentation professionnelle.

  • Morde Normal     Le mode Normal est le mode d’édition principal, dans lequel vous écrivez et concevez vos présentations. Le vue Normale présente trois zones de travail :

    • Volet Miniatures

    • Volet Diapositives

    • Volet Commentaires

    Le volet Miniatures, le volet Diapositives et le volet Notes du PowerPoint pour Mac
  • Affichage Trieuse de diapositives     Le mode Trieuse de diapositives vous offre un affichage de vos diapositives sous forme de miniatures. Cet affichage facilite le tri et l’organisation de la séquence de vos diapositives lors de la création de votre présentation, ainsi que la préparation de votre présentation pour l’impression. Vous pouvez également ajouter des sections en affichage Trieuse de diapositives et trier les diapositives en différentes catégories ou sections.

  • Mode Page de notes     Le volet Notes se trouve sous le volet Diapositive. Vous pouvez taper les notes qui s’appliquent à la diapositive actuelle. Plus tard, vous pourrez imprimer vos notes et y faire référence lorsque vous donnerez votre présentation. Vous pouvez également imprimer des notes à transmettre à votre public ou inclure les notes dans une présentation que vous envoyez à l’audience ou que vous publiez sur une page web.

  • Le vue Plan    (introduit dans PowerPoint 2016 pour Mac ) permet d’afficher votre présentation en tant que plan composé des titres et du texte principal de chaque diapositive. Chaque titre apparaît sur le côté gauche du volet qui contient le mode Plan, ainsi qu’une icône de diapositive et un numéro de diapositive. L’utilisation du vue plan est particulièrement utile si vous souhaitez apporter des modifications globales, obtenir une vue d’ensemble de votre présentation, modifier la séquence des puces ou des diapositives, ou appliquer des modifications de mise en forme.

  • Modes Masque     Les vues maître incluent les affichages Diapositive, Handout et Notes. Il s’agit des principales diapositives qui stockent des informations sur la présentation, notamment l’arrière-plan, les couleurs de thème, polices de thème, effets de thème, les tailles d’espace réservé et les positions. Le principal avantage d’utiliser un mode Maître est que sur le diaporama, le master des pages de notes ou le mode Page de présentation, vous pouvez apporter des modifications de style à toutes les diapositives, pages de notes ou autres présentations associées à votre présentation. Pour plus d’informations sur l’fonctionnement des masters, voir Modifier un curseur de diapositive.

Affichages pour l’affichage de votre présentation

  • Mode Diaporama     Utilisez le mode Diaporama pour effectuer votre présentation devant votre public. Dans cette vue, vos diapositives occupent tout l’écran de l’ordinateur.

  • Mode Présentateur     Le présentateur vous permet de gérer vos diapositives pendant votre présentation en suivant le temps qui s’est écoulé, la diapositive suivante et en affichant les notes que vous seul pouvez voir (tout en vous permettant de prendre des notes pendant votre présentation).

Affichages pour la préparation et l’impression de votre présentation

Pour vous aider à enregistrer le papier et l’encre, vous devez préparer votre travail d’impression avant d’imprimer. PowerPoint fournit des affichages et des paramètres qui vous permettent de spécifier ce que vous voulez imprimer (diapositives, documents ou pages de notes) et comment vous souhaitez imprimer ces tâches (couleur, échelle de gris, noir et blanc, avec cadres, et bien plus encore).

  • Affichage Trieuse de diapositives     Le mode Trieuse de diapositives vous offre un affichage de vos diapositives sous forme de miniatures. Cet affichage facilite le tri et l’organisation de la séquence de vos diapositives lorsque vous vous préparez à imprimer vos diapositives.

  • Aperçu avant impression     L’aperçu avant impression vous permet de spécifier les paramètres de ce que vous voulez imprimer : documents, pages de notes et plan, ou diapositives.

Voir aussi

Organiser vos diapositives en sections

Imprimer vos diapositives et documents

Démarrer la présentation et consulter vos notes dans le mode Présentateur

Dans PowerPoint pour le web, lorsque votre fichier est stocké sur OneDrive, le mode Lecture est le mode lecture. Lorsque votre fichier est stocké sur un OneDrive professionnel ou scolaire ou SharePoint dans Microsoft 365, le mode Édition est l’affichage par défaut.

Affichage pour la création de votre présentation

Editing View

Vous pouvez passer en affichage Édition à partir de l’onglet Affichage ou de la barre des tâches au bas de la fenêtre des diapositives.

Le mode Édition est le mode d’édition qui vous permet de créer vos diapositives le plus fréquemment. En dessous, le mode Édition affiche les miniatures des diapositives à gauche, une grande fenêtre affichant la diapositive actuelle et un volet Notes sous la diapositive actuelle dans lequel vous pouvez taper des notes du intervenant pour cette diapositive.

Editing view in PowerPoint Online

Mode Trieuse de diapositives

Le trieuse de diapositives vous permet de voir vos diapositives à l’écran dans une grille qui permet de les réorganiser facilement ou de les organiser en sections, en les faisant simplement glisser et en les faisant glisser là où vous le souhaitez.

Le trieuse de diapositives en PowerPoint sur le Web.

Pour ajouter une section, cliquez avec le bouton droit sur la première diapositive de votre nouvelle section, puis sélectionnez Ajouter une section. Pour plus d’informations, voir Organiser vos diapositives PowerPoint en sections.

Pour accéder au affichage Trieuse de diapositives, cliquez sur le Le bouton Mode Trieuse de diapositives trieuse de diapositives dans la barre d’état en bas de la fenêtre.

Affichages pour l’affichage ou l’affichage d’une présentation

Mode Diaporama

Vous pouvez passer en mode Diaporama à partir de la barre Bouton du mode Diaporama dans PowerPoint en bas de la fenêtre des diapositives.

Utilisez le mode Diaporama pour effectuer votre présentation devant votre public. Le mode Diaporama occupe la totalité de l’écran de l’ordinateur, exactement comme une présentation sur un grand écran.

Mode Lecture

Remarque :  Le lecture n’est pas disponible pour PowerPoint pour le web fichiers stockés dans OneDrive professionnel ou scolaire /SharePoint dans Microsoft 365.

Vous pouvez passer en lecture à partir de l’onglet Affichage ou de la barre des Bouton du mode Lecture dans PowerPoint en bas de la fenêtre des diapositives.

La plupart des personnes qui PowerPoint une présentation sans présentateur utilisent le même affichage. Ce mode affiche la présentation en plein écran comme le mode Diaporama et inclut quelques contrôles simples permettant de parcourir facilement les diapositives. Vous pouvez également afficher les notes du intervenant en lecture.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la traduction ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions pour vos commentaires.

×