Gérez les rendez-vous, les programmes et les budgets : c’est facile avec Microsoft 365

Créer un bulletin à l’aide de Publisher

Créer un bulletin à l’aide de Publisher

Publisher pour Microsoft 365, Publisher 2019, Publisher 2016, Publisher 2013, Publisher 2010

Vous pouvez utiliser Publisher pour créer et personnaliser un bulletin.

Créer un bulletin d’informations

  1. Cliquez sur Prédéfini et faites défiler la page pour rechercher la catégorie Bulletins.

    (Dans Publisher 2010, cliquez sur bulletins sous les plus populaires.)

  2. Sélectionnez un modèle, puis sous personnaliser, cliquez sur le modèle de couleurs et le jeu de polices de votre choix.

  3. Cliquez sur la catégorie d’informations professionnelles souhaitée ou créez-en une.

  4. Sous Options, choisissez Une page si vous prévoyez d’imprimer votre bulletin d’un seul côté ou recto-verso, ou Deux pages si vous préférez un modèle avec les pages en face à face et que vous envisagez d’imprimer le bulletin sur un papier au format tabloïd.

  5. Cochez la case Inclure l’adresse du client si vous souhaitez inclure l’adresse du client sur le bulletin lui-même plutôt que sur une enveloppe à part.

  6. Cliquez sur Créer.

  7. Modifiez le modèle de manière à inclure les éléments que vous souhaiterez réutiliser dans vos futurs bulletins, par exemple, un titre ou un logo.

  8. Enregistrez votre nouveau modèle, puis, dans la boîte de dialogue Enregistrer sous qui s’affiche, accédez à l’emplacement et au dossier de votre choix et choisissez Modèle Publisher dans la zone Type de fichier.

    Enregistrez votre publication comme modèle à réutiliser.

Conseil : Vous pouvez indiquer à Publisher à quel endroit les modèles doivent toujours être enregistrés. Accédez à Fichier > Options > Enregistrer et entrez le chemin du dossier qui contiendra tous les modèles dans Emplacement des modèles personnels par défaut. Si vous procédez ainsi, un nouvel onglet, intitulé Personnalisé, sera également disponible quand vous créerez une publication et il contiendra l’ensemble de vos modèles personnels.

Si vous voulez modifier votre bulletin d’informations, vous pouvez ajouter des pages à un bulletin d’informations ou supprimer des pages d’un bulletin d’informations. Vous pouvez également imprimer un bulletin d’informations sur papier au format 279,4 x 432 mm ou, pour éviter de consommer du papier et de payer des frais de port, créer et envoyer des bulletins d’informations par courrier électronique.

Apporter des modifications à la disposition

  • Dans l’onglet création de page , cliquez sur options, puis sur le nombre de colonnes souhaité dans chaque page.

    Dans les pages internes (par exemple, pages 2 et 3 d’un bulletin d’informations sur 4 pages), l’option Sélectionner une page à modifier apparaît. Cliquez sur la page à l’intérieur à gauche ou à droitede la page, puis, pour chaque page, cliquez sur l’un des formats suivants : 3 histoires, calendrier, formulaire de commande, formulaire de réponseou Bulletin d’inscription.

Utiliser un texte

Si vous avez déjà créé une définition d’informations professionnelles, vos informations et votre logo de contact professionnel remplacent automatiquement le texte de l’espace réservé.

Remarque : Les informations professionnelles ne remplacent pas automatiquement le texte d’espace réservé dans les modèles que vous téléchargez à partir d’Office Online. Pour remplacer les noms et les adresses d’espaces réservés par vos informations métiers, cliquez sur le bouton de balise active Image du bouton d’un élément d’information professionnel, tel que le nom ou l’adresse de la société, puis cliquez sur mettre à jour à partir de la définition d’informations professionnelles. (Le bouton balise active s’affiche lorsque vous pointez sur du texte ou un logo.)

  1. Pour chaque bloc de texte d’espace réservé, effectuez l’une des opérations suivantes :

    • Sélectionnez le texte de l’espace réservé, puis tapez votre texte.

    • Cliquez avec le bouton droit pour sélectionner le texte de l’espace réservé, pointez sur modifier le texte dans le menu contextuel, cliquez sur fichier texte, cliquez sur le fichier qui contient le texte à utiliser, puis cliquez sur OK.

      Remarque : Dans la plupart des cas, le texte s’ajuste automatiquement à l’intérieur de la zone de texte. Par exemple, si un titre d’article est long, le texte est automatiquement réduit pour s’ajuster à la taille.

  2. Ajuster la taille du texte Effectuez l’une des opérations suivantes :

    • Pour empêcher le redimensionnement automatique du texte dans une zone de texte qui n’est pas reliée à d’autres zones de texte, cliquez sur la zone de texte, puis dans l’onglet outils de zone de texte-format , cliquez sur ajuster le texte >ne pas ajusterautomatiquement.

    • Pour modifier la taille de police manuellement, sélectionnez le texte, puis cliquez sur une nouvelle taille de police dans la liste taille de police sous l’onglet Format des outils de zone de texte .

Pour plus d’informations sur l’utilisation des zones de texte, voir Insérer du texte dans une zone de texte.

Utiliser des images

  • Dans la boîte de dialogue Insérer des images, cliquez avec le bouton droit sur l’image d’espace réservé, pointez sur changer d’image, cliquez sur modifier l’image, choisissez une nouvelle image à partir de l’une des sources disponibles dans la boîte de dialogue Insérer des images , puis cliquez sur Insérer.

    Conseil : Si vous ne voyez pas l' image modifier lorsque vous cliquez avec le bouton droit, cliquez sur l’espace réservé à une seule fois pour afficher des cercles blancs entourant le cadre de l’image. Cliquez de nouveau sur l’image jusqu’à ce que vous voyiez des cercles grisés qui entourent l’image, puis cliquez avec le bouton droit sur l’image.

Pour plus d’informations sur l’utilisation d’images, voir astuces pour utiliser des images.

Voir aussi

Astuces pour utiliser des images

Conseils pour la création de compositions marketing efficaces

Conseils pour l’impression de votre composition

Trouver, créer ou modifier un modèle dans Publisher

Créer votre bulletin d’informations

Choisir et personnaliser la conception d’un bulletin d’informations

  1. Démarrez Publisher.

  2. Dans la liste types de composition , cliquez sur bulletins.

  3. Sous bulletins d’informations, cliquez sur nouvelles conceptions ou conceptions classiques.

  4. Effectuez l’une des opérations suivantes :

    • Cliquez sur l’image d’aperçu de la conception de bulletin que vous souhaitez utiliser.

      Le modèle de bulletin d’informations de profil est le point de départ du bulletin décrit dans cet article.

    • Recherchez des modèles de bulletin d’informations supplémentaires sur Microsoft Office Online.

      Procédure

      Important : Vous devez d’abord être connecté à Internet avant de rechercher des modèles sur Office Online.

      1. Dans la zone Rechercher des modèles , tapez un mot clé. Par exemple, tapez bulletins. Dans la liste, cliquez sur Microsoft Office Online, puis sur le bouton vert Rechercher .

        Remarque : La zone Rechercher des modèles est située au-dessus de l’en-tête bulletins .

      2. Cliquez sur le modèle de votre choix.

  5. Choisissez les options souhaitées pour la personnalisation de votre conception.

    Remarque : Si vous utilisez un modèle téléchargé à partir d’Office Online, vous ne pouvez pas personnaliser la présentation sans ouvrir la composition.

    Effectuez l’une des opérations suivantes :

    • Sous Personnaliser, cliquez sur le modèle de couleurs et le jeu de polices de votre choix.

    • Sous Personnaliser, cliquez sur la catégorie d’informations professionnelles de votre choix ou créez-en une.

    • Sous options, cliquez sur une page si vous prévoyez d’imprimer votre bulletin d’un côté, ou cliquez sur double page si vous préférez un modèle avec les pages en face à face et que vous envisagez d’imprimer votre bulletin recto-verso ou sur papier au format tabloïd.

    • Sous options, activez la case à cocher inclure l’adresse du client si vous souhaitez inclure l’adresse du client sur le bulletin lui-même plutôt que sur une enveloppe à part.

  6. Cliquez sur Créer.

Apporter des modifications à la disposition

  1. Dans le volet Office Options de la page , sous colonnes, cliquez sur le nombre de colonnes souhaité dans chaque page.

    Modification du nombre de colonnes

    Dans les pages internes (par exemple, pages 2 et 3 d’un bulletin d’informations sur 4 pages), la liste Sélectionner une page à modifier s’affiche. Cliquez sur la page à l’intérieur à gauche ou à droitede la page, puis, pour chaque page, cliquez sur l’un des formats suivants : 3 histoires, calendrier, formulaire de commande, formulaire de réponseou Bulletin d’inscription.

    Pour en savoir plus sur l’utilisation des colonnes, voir configurer des colonnes de texte à l’aide de repères de mise en page.

  2. Sous objets suggérés, cliquez sur une option pour l’insérer sur la page.

Utiliser un texte

Si vous avez déjà créé une définition d’informations professionnelles, vos informations et votre logo de contact professionnel remplacent automatiquement le texte de l’espace réservé.

Remarque : Les informations professionnelles ne remplacent pas automatiquement le texte d’espace réservé dans les modèles que vous téléchargez à partir d’Office Online. Pour remplacer les noms et les adresses d’espaces réservés par vos informations métiers, cliquez sur le bouton de balise active Image du bouton d’un élément d’information professionnel, tel que le nom ou l’adresse de la société, puis cliquez sur mettre à jour à partir de la définition d’informations professionnelles. (Le bouton balise active s’affiche lorsque vous pointez sur du texte ou un logo.)

  1. Pour chaque bloc de texte d’espace réservé, effectuez l’une des opérations suivantes :

    • Sélectionnez le texte de l’espace réservé, puis tapez votre texte.

    • Cliquez avec le bouton droit pour sélectionner le texte de l’espace réservé, pointez sur modifier le texte, cliquez sur fichier texte, cliquez sur le fichier qui contient le texte à utiliser, puis cliquez sur OK.

      Insertion de texte à partir d'un fichier

      Remarque : Dans la plupart des cas, le texte s’ajuste automatiquement à l’intérieur de la zone de texte. Par exemple, si un titre d’article est long, le texte est automatiquement réduit pour s’ajuster à la taille.

  2. Ajuster la taille du texte Effectuez l’une des opérations suivantes :

    • Pour empêcher le redimensionnement automatique du texte dans une zone de texte qui n’est pas reliée à d’autres zones de texte, cliquez sur la zone de texte, pointez sur ajuster le texte dans le menu format , puis cliquez sur ne pas ajusterautomatiquement.

    • Pour modifier la taille de police manuellement, sélectionnez le texte, puis cliquez sur une nouvelle taille de police dans la liste taille de police de la barre d’outils de mise en forme .

      Pour plus d’informations sur l’utilisation des zones de texte, voir Insérer du texte dans une zone de texte.

Pour plus d’informations sur la personnalisation des bulletins d’informations en fonction du destinataire, voir créer un publipostage et des conseils pour personnaliser votre composition.

Utiliser des images

  1. Cliquez avec le bouton droit sur l’espace réservé pour l’image, pointez sur modifier l’image, puis cliquez sur la source de l’image.

    Modification d'une image d'espace réservé

    Conseil : Si vous ne voyez pas l' image modifier lorsque vous cliquez avec le bouton droit, cliquez sur l’espace réservé à une seule fois pour afficher des cercles blancs entourant le cadre de l’image. Cliquez de nouveau sur l’image jusqu’à ce que vous voyiez des cercles grisés qui entourent l’image, puis cliquez avec le bouton droit sur l’image.

  2. Sélectionnez la nouvelle image, puis cliquez sur Insérer.

Pour plus d’informations sur l’utilisation d’images, voir astuces pour utiliser des images.

Distribuer votre bulletin d’informations

Après avoir créé une publication dans Office Publisher 2007, plusieurs options s’offrent à vous pour la distribution :

Si vous imprimez uniquement quelques copies, vous pouvez imprimer votre bulletin sur votre imprimante de bureau. Si votre imprimante prend en charge l’impression sur du papier de 11 x 17 pouces (ou tabloïd), vous pouvez créer un bulletin plié qui comporte des pages de 8,5 à 11 pouces. Vous pouvez utiliser cette technique avec n’importe quelle taille de composition qui correspond à la moitié du format de papier.

Configurer le bulletin d’informations de manière à l’imprimer sur une imprimante de bureau

  1. Ouvrez la composition de bulletin que vous souhaitez imprimer sous forme de livret plié.

  2. Dans le volet Office format de la composition , sous Options du bulletin, cliquez sur modifier la taille de la page.

  3. Dans la boîte de dialogue mise en page , sous tailles de page vierge, cliquez sur livrets, puis cliquez sur livret de lettres 8,5 x 11.

  4. Cliquez sur OK.

  5. Dans le menu fichier , cliquez sur mise en page, puis sur l’onglet Paramètres de composition et de papier .

  6. Dans la liste nom de l' imprimante , sélectionnez une imprimante qui peut imprimer sur du papier de 11 pouces à 17 pouces ou du papier tabloïd.

  7. Sous papier, assurez-vous que le format de papier 11 pouces ou tabloïd est sélectionné.

  8. Sous orientation, vérifiez que l’option paysage est sélectionnée.

  9. Sous options d’impression, cliquez sur livret, pliure sur le côté.

    Si l’option livret, pliure sur le côté ne correspond pas à une option disponible, le format de papier sélectionné est peut-être trop petit pour les pages. Assurez-vous que le format du papier est le double de la taille de la page.

    Sous Aperçu, vous pouvez voir comment deux pages seront imprimées sur une feuille de papier tabloïd.

    Aperçu de la configuration de l'impression d'un livret

  10. Cliquez sur OK.

Imprimer le bulletin sur une imprimante de bureau

  1. Dans le menu fichier , cliquez sur Aperçu avant impression pour vérifier votre tâche, puis cliquez sur Fermer.

  2. Dans le menu Fichier, cliquez sur Imprimer, puis sur l’onglet Paramètres de la composition et du papier.

  3. Si votre imprimante prend en charge l’impression recto-verso (ou l’impression recto verso), Vérifiez que l' option recto verso ou recto verso est sélectionnée sous options d’impressionrecto verso.

  4. Sous copies, entrez le nombre de copies à imprimer.

    Remarque : Si vous imprimez plusieurs copies d’un bulletin d’informations nécessitant plusieurs feuilles de papier, activez la case à cocher assembler pour conserver les pages dans l’ordre de chaque copie de la composition imprimée.

  5. Sous étendue d’impression, cliquez sur toutes les pages.

  6. Sélectionnez les autres options souhaitées, puis cliquez sur Imprimer pour imprimer la composition.

Si vous imprimez sur du papier au format tabloïd, Office Publisher 2007 imprime les première et dernière pages sur un seul côté de la feuille de papier, les deuxièmes et les pages suivantes sur l’autre côté de la feuille, et ainsi de suite, comme illustré ci-dessous.

Imprimer la commande

Si votre ordinateur ne prend pas en charge l’impression recto verso, l’Assistant de configuration de l’imprimante Publisher démarre et vous guide au cours de l’impression d’une copie de votre composition dans l’ordre approprié afin que les première et dernière pages soient imprimées sur une feuille de papier, le deuxième et le suivant. pages d’une autre feuille, et ainsi de suite. Lorsque vous copiez à nouveau les pages, les pliez, puis les Agrafez ou les regrouper, celles-ci sont dans l’ordre approprié.

Voir aussi

Conseils pour l’impression de votre composition

Conseils pour préparer votre composition à des fins d’impression professionnelle

Utiliser l’Assistant composition à emporter pour enregistrer un fichier en vue d’une impression professionnelle

Trouver, créer ou modifier un modèle dans Publisher

Remarque :  Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez vous nous dire si les informations vous ont été utiles ? Voici l’article en anglais pour référence.

Besoin d’aide ?

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×