Vous pouvez ajouter du son, par exemple, une musique, une narration ou un échantillon sonore, à votre présentation PowerPoint. Pour enregistrer et écouter de l’audio, l’ordinateur doit être équipé d’une carte son, d’un microphone et de haut-parleurs.
2:00
Ajouter du son à partir de votre PC
- Sélectionnez Insérer>un son.
- Sélectionnez Audio sur mon PC.
- Dans la boîte de dialogue Insérer un élément Audio, sélectionnez le fichier audio que vous souhaitez ajouter.
- Sélectionnez Insertion.
Enregistrement audio
Sélectionnez Insérer>un son.
Sélectionnez Enregistrement audio.
Entrez un nom pour votre fichier audio, sélectionnez Enregistrer, puis parlez.
Remarque
Pour enregistrer de l’audio, le microphone de votre appareil doit être activé.
Pour vérifier votre enregistrement, sélectionnez Arrêt, puis Lecture.
Sélectionnez Enregistrer pour réenregistrer votre clip, ou OK si vous êtes satisfait.
Pour déplacer votre clip, sélectionnez et faites glisser l’icône d’audio vers l’emplacement souhaité de la diapositive.
Si vous utilisez plusieurs fichiers audio par diapositive, placez le bouton Audio au même endroit sur chaque diapositive afin de le retrouver facilement.
Sélectionnez Lire.
Masquer l’icône d’audio
- Sélectionnez l’icône du clip audio sur la diapositive.
- Dans le ruban, sous l’onglet Lecture, activez la case à cocher Masquer pendant le diaporama de case activée.
N’utilisez cette option que si vous configurez le clip audio afin qu’il soit lu automatiquement. En mode Normal, l’icône d’audio est toujours visible, sauf si vous la faites glisser en dehors de la diapositive.
Modifier les options de lecture
Sélectionnez l’icône d’audio, puis l’onglet Lecture . Sélectionnez ensuite les options que vous souhaitez utiliser :
Pour découper le son, sélectionnez Découper l’audio , puis utilisez les curseurs rouge et vert pour découper le fichier audio.
Pour appliquer au son un effet de fondu en entrée ou de fondu en sortie, modifiez les valeurs des champs Durée du fondu.
Pour régler le volume, sélectionnez Volume et choisissez le réglage que vous préférez.
Pour choisir la manière dont le fichier audio démarre, sélectionnez la flèche déroulante à côté de Démarrer, puis sélectionnez une option :
-
Au clic dans la séquence : permet de lire automatiquement le fichier audio après un clic sur celui-ci.
-
Automatiquement : permet de lire automatiquement le fichier audio lors de l’accès à la diapositive sur laquelle il figure.
-
Lorsque vous cliquez dessus : permet de lire l’audio lorsque vous cliquez sur l’icône uniquement.
Pour choisir la façon dont l’audio est lu dans votre présentation, sélectionnez une option :
-
Exécution sur l’ensemble des diapositives : permet de lire un même fichier audio sur toutes les diapositives.
-
Loop jusqu’à l’arrêt : permet de lire le fichier audio en boucle jusqu’à ce que vous l’arrêtiez manuellement à l’aide du bouton Lecture/Pause.
Pour que la lecture audio se poursuive en continu sur toutes les diapositives en arrière-plan, sélectionnez Lire en arrière-plan.
Supprimer un son
Pour supprimer un clip audio, sélectionnez l’icône d’audio sur la diapositive, puis appuyez sur Supprimer.
Vous pouvez ajouter du son, par exemple, une musique, une narration ou un échantillon sonore, à votre présentation PowerPoint. Pour enregistrer et écouter de l’audio, l’ordinateur doit être équipé d’une carte son, d’un microphone et de haut-parleurs.
2:00
Pour ajouter de la musique ou un autre clip audio à votre diaporama, choisissez la diapositive souhaitée, puis sélectionnez Insérer>un son. Vous pouvez ajouter du son à une seule diapositive, lancer automatiquement la lecture d’un fichier audio à l’apparition d’une diapositive, ou ajouter une musique de fond pour toute la durée de votre présentation.
Vous pouvez ajouter votre propre narration ou commentaire à une présentation tout entière en l’enregistrant sous l’onglet Diaporama . Pour plus d’informations, accédez à Enregistrer votre diaporama.
Ajouter du son à une seule diapositive
En mode Normal, sélectionnez la diapositive souhaitée, puis sélectionnez Insérer> unaudio.
Sélectionnez Navigateur audio pour insérer un élément audio à partir d’iTunes ou Audio à partir d’un fichier pour insérer un clip audio à partir de votre ordinateur.
Sélectionnez le clip audio. Sous l’onglet Lecture , sélectionnez les options audio souhaitées.
(Facultatif) Si vous souhaitez changer ou modifier l’icône de fichier audio standard, utilisez les boutons de mise en forme des images de l’onglet Format audio pour ajouter un cadre, une bordure ou un autre effet de mise en forme à l’icône de fichier audio.
Aperçu de l’audio
Dans la diapositive, sélectionnez le bouton Audio, puis sélectionnez Lecture/Pause sous le bouton Audio.
Lire un fichier audio automatiquement à l’apparition d’une diapositive
Par défaut, durant un diaporama, l’audio est lu lorsque vous le sélectionnez. Vous pouvez modifier cela de façon à ce que l’audio soit lu automatiquement dès l’apparition de la diapositive.
- Dans l’affichage Normal, sélectionnez la diapositive souhaitée et ajoutez un clip audio si vous ne l’avez pas déjà fait.
- Sous l’onglet Lecture , sélectionnez Démarrer>automatiquement.
Ajouter une piste audio à votre présentation
Dans l’affichage Normal, sélectionnez la première diapositive dans votre présentation et ajoutez un clip audio si vous ne l’avez pas déjà fait.
Sous l’onglet Lecture , sélectionnez Exécution sur l’ensemble des diapositives.
Ajouter de l’audio lu à plusieurs reprises
- Dans l’affichage Normal, sélectionnez la diapositive souhaitée, puis ajoutez un clip audio si vous ne l’avez pas déjà fait.
- Sous l’onglet Lecture, sélectionnez Loop Until Stopped.
(Utilisée seule, cette option a pour effet que l’audio est lu en boucle tant que la diapositive sur laquelle il réside apparaît. Quand l’option En boucle jusqu’à l’arrêt est utilisée conjointement avec l’option Exécution sur l’ensemble des diapositives, la lecture du son en boucle continue tout au long de la présentation.)
Masquer l’icône d’audio
- Sélectionnez le bouton du clip audio sur la diapositive.
- Dans le ruban de PowerPoint, sous l’onglet Lecture, activez la case à cocher Masquer pendant la présentation de la case activée.
N’utilisez cette option que si vous configurez le clip audio afin qu’il soit lu automatiquement. En mode Normal , l’icône d’audio est toujours visible, sauf si vous la faites glisser en dehors de la diapositive.
Formats audio pris en charge dans PowerPoint sur le Web : MP3, WAV, M4A, AAC et OGA
Taille maximale du fichier audio: 16 Mo
Ajouter du son à partir de votre ordinateur
- Ouvrez une présentation dans PowerPoint sur le Web.
- Sous l’onglet Insertion , sélectionnez Audio.
- Dans l’Explorateur de fichiers, recherchez le fichier audio que vous voulez utiliser, puis sélectionnez Ouvrir.
Masquer l’icône d’audio
- Sélectionnez le clip audio sur la diapositive.
- Dans le ruban, sous l’onglet Audio, sélectionnez Options audio, puis activez la case à cocher Masquer pendant le diaporama en case activée.
N’utilisez cette option que si vous configurez le clip audio afin qu’il soit lu automatiquement. En mode Normal, l’audio est toujours visible, sauf si vous le faites glisser en dehors de la diapositive.
Modifier les options de lecture
Sélectionnez le bouton Audio, puis l’onglet Format audio ou l’onglet Lecture . Sélectionnez ensuite les options que vous souhaitez utiliser :
Pour régler le volume, sélectionnez Volume et choisissez le réglage que vous préférez.
Pour choisir la manière dont le fichier audio démarre, sélectionnez la flèche déroulante Démarrer, puis sélectionnez une option :
-
Automatiquement : pendant un diaporama, l’audio est lu automatiquement lorsque vous avancez vers la diapositive sur qui se trouve le fichier audio.
-
Lorsque vous cliquez dessus : pendant un diaporama, l’audio est lu uniquement lorsque vous cliquez sur l’icône.
Pour choisir le mode de lecture audio dans votre présentation, sélectionnez une ou plusieurs options sous Options audio :
-
Exécution sur l’ensemble des diapositives : permet de lire un même fichier audio sur toutes les diapositives.
-
Loop jusqu’à l’arrêt : permet de lire le fichier audio en boucle jusqu’à ce que vous l’arrêtiez manuellement à l’aide du bouton Lecture/Pause.
-
Masquer pendant la présentation : si vous configurez le clip audio pour qu’il soit lu automatiquement, vous pouvez masquer l’icône audio pendant la présentation, car vous n’avez pas besoin de la sélectionner à tout moment.
-
Rembobiner après lecture : utilisez cette option si vous avez besoin de lire un clip audio plusieurs fois alors que vous présentez toujours la même diapositive qui contient ce clip audio.
Pour que la lecture audio se poursuive en continu sur toutes les diapositives en arrière-plan, sélectionnez Lire en arrière-plan.