Après avoir modifié un diagramme dans Visio pour le web, vous pouvez l’imprimer.

L’apparence de la fenêtre d’impression varie légèrement, selon le navigateur web que vous utilisez.

Important : L’impression et l’exportation d’un diagramme dans Visio pour le web nécessitent une licence pour la modification. Pour plus d’informations, contactez votre administrateur Microsoft 365.

Imprimer un diagramme

Vous pouvez imprimer un diagramme directement à partir de Visio pour le web.

  1. Ouvrez le diagramme afin de le modifier.

  2. Appuyez sur Ctrl+P ou sélectionnez Fichier > Imprimer > Imprimer.

  3. Dans la fenêtre Imprimer , sélectionnez les options souhaitées. Par exemple, vous pouvez ajuster la taille, l’orientation ou le nombre de feuilles.

  4. Si vous le souhaitez, sélectionnez Plus de paramètres (près du bas du volet) pour afficher d’autres options que vous pouvez définir, telles que l’ajustement de l’échelle ou la qualité de l’impression.

Conseil : Si le diagramme ne s’imprime pas correctement, sélectionnez Ouvrir un fichier PDF imprimable de votre document.

Zone d’impression du message.

Exporter un diagramme en tant que fichier PDF

Vous pouvez également exporter le diagramme dans un fichier PDF, puis l’imprimer à partir du bureau.

  1. Ouvrez le diagramme afin de le modifier.

  2. Sélectionnez Fichier > Enregistrer sous > Télécharger au format PDF.

  3. Dans la visionneuse ou le lecteur Adobe, sélectionnez Imprimer le fichier ou appuyez sur Ctrl+P.

    Pour plus d’informations sur les logiciels PDF, voir PDF Reader, PDF Viewer.

  4. Dans la boîte de dialogue Imprimer, sélectionnez les options souhaitées. Par exemple, vous pouvez ajuster la taille, l’orientation ou le nombre de feuilles. Pour plus d’informations, sélectionnez Aide.

Utiliser des zones d’impression dans un diagramme

Par défaut, si un diagramme d’une page est supérieur à 81/2×11 pouces, différentes zones de taille de lettre sont séparées par des lignes de limites en pointillés sur le canevas. Ces lignes en pointillés indiquent les zones d’impression actuelles du diagramme :

Zones d’impression de taille lettre sur un diagramme

Vous pouvez déplacer des formes ou redimensionner des formes pour ajouter ou supprimer les zones d’impression.

Pour masquer les lignes de limite en pointillés :

  • Accédez à l’onglet Affichage du ruban, puis désactivez la zone Sauts de page.

Voir aussi

Utiliser Visionneuse Visio pour afficher ou imprimer des dessins

Aide pour Visio pour le web

Afficher, créer et modifier un diagramme dans Visio pour le web

Collaborer sur des dessins Visio

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Office insiders

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×