Code d'erreur NDR 550 5.4.1« Adresse du destinataire rejetée : Accès refusé »

S’applique à
Microsoft Business Productivity Online Dedicated Microsoft Business Productivity Online Suite Federal

Le message d’erreur de notification d’échec de remise suivant s’affiche :

Remarque

550 5.4.1 Adresse du destinataire rejetée : accès refusé

La notification d’échec de remise est générée lorsque le blocage de périphérie basé sur l’annuaire dans Microsoft Exchange Online bloque un courrier électronique entrant, car l’adresse de messagerie du destinataire n’est pas valide.

Comment y remédier ?

Si vous êtes administrateur de courrier dans l’organisation du destinataire, suivez ces étapes jusqu’à ce que le problème soit résolu :

  1. Vérifiez l’orthographe de l’adresse e-mail du destinataire dans la notification d’échec de remise

  2. Déterminez si le problème concerne un seul destinataire ou tous les membres du domaine du destinataire. Par exemple, si un message électronique vers «alina@contoso.com » déclenche la notification d’échec de remise, case activée si les messages envoyés à d’autres destinataires du domaine « contoso.com » déclenchent également la notification d’échec de remise (NDR).

  3. Si le problème affecte tous les destinataires du domaine, procédez comme suit pour resynchroniser le domaine :

    1. Dans le Centre d’administration Exchange, sélectionnez Flux de messagerie>Domaines acceptés, puis sélectionnez le domaine affecté.
    2. Dans le volet volant du domaine, basculez le type de domaine de « faisant autorité » à « relais interne », puis rebasculez vers « faisant autorité ». Pour plus d’informations, voir Gérer les domaines acceptés dans Exchange Online.
  4. Si le problème se limite à un destinataire spécifique disposant d’une boîte aux lettres utilisateur locale dans un environnement Exchange hybride et que votre organisation utilise la synchronisation d’annuaire pour envoyer les modifications à Microsoft Entra ID, réinitialisez l’adresse proxy SMTP de la boîte aux lettres du destinataire. Pour réinitialiser l’adresse proxy, remplacez l’adresse proxy par une adresse temporaire, puis revenez à l’adresse proxy d’origine.
    Remarque : lorsque vous apportez des modifications à la boîte aux lettres locale, prévoyez jusqu’à 24 heures pour que le blocage de périphérie basé sur l’annuaire soit entièrement mis à jour.

  5. Si le problème se limite à un destinataire spécifique qui est un dossier public local à extension messagerie dans un environnement Exchange hybride, vérifiez que le dossier est synchronisé avec Exchange Online. Si le dossier n’apparaît pas dans Exchange Online, utilisez le script PowerShell Sync-ModernMailPublicFolder pour copier vos dossiers publics locaux avec messagerie activée vers Exchange Online.

  6. Si le problème se limite à un destinataire spécifique qui est un groupe de distribution dynamique local dans un environnement Exchange hybride, créez un contact de messagerie dans Exchange Online qui a la même adresse de messagerie externe que le groupe de distribution dynamique. Un groupe de distribution dynamique local dans un environnement hybride ne peut pas être synchronisé avec Exchange Online.

Remarque : Lorsque vous configurez un environnement Exchange, nous vous recommandons de définir temporairement le type de domaine accepté sur Relais interne. Après avoir ajouté tous les destinataires prévus à Exchange Online et après qu’ils soient entièrement répliqués, définissez le type de domaine sur Faisant autorité pour bloquer tous les messages aux adresses SMTP des destinataires qui ne sont pas dans Exchange Online.