Symptômes
Lorsqu’un utilisateur souhaite accéder à des enregistrements Microsoft Dynamics CRM au sein du client Microsoft Dynamics CRM pour Microsoft Office Outlook, il est possible qu’il rencontre des informations d’identification intermittentes.
Cause
Ce problème se produit en raison d’un problème dans le problème d’Internet Explorer qui entraîne l’effacement des cookies de session et nécessite la connexion des utilisateurs.
Résolution
L’équipe d’Internet Explorer a résolu ce problème en tant que correctif, que vous trouverez dans l’article suivant de la base de connaissances Microsoft :
2926827 L’application d’hébergement de contrôle de navigateur Web risque de perdre inattendue des informations de session
Informations supplémentaires
Ce problème concerne Internet Explorer 10 et Internet Explorer 11.