Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Lorsque vous essayez d’afficher le conteneur Groupes d’ordinateurs dans la Console d’administration Microsoft Operations Manager (MOM) 2005, le message d’erreur suivant s’affiche :

0x800706be : l’appel de procédure distante a échoué

En outre, les événements suivants sont enregistrés dans le journal des événements applications sur le serveur d’administration MOM.

Message 1 Message 2

Cause

Ce problème se produit une fois que vous mettez à niveau le système d’exploitation pour un serveur d’administration MOM 2005 à partir de Microsoft Windows Server 2003 vers Windows Server 2003 Service Pack 1 (SP1).

Résolution

Informations sur le service pack

Pour résoudre ce problème, procurez-vous le dernier service pack pour Microsoft Operations Manager 2005. Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :

905416 comment obtenir le dernier service pack pour Microsoft Operations Manager 2005

Informations sur le correctif

Un correctif pris en charge est disponible auprès de Microsoft. Toutefois, ce correctif vise à corriger uniquement le problème décrit dans cet article. Appliquez ce correctif uniquement aux systèmes rencontrant ce problème spécifique. Ce correctif va peut-être subir des tests supplémentaires. Par conséquent, si vous n'êtes pas sérieusement concerné par ce problème, nous vous recommandons d'attendre la prochaine mise à jour logicielle qui contiendra ce correctif.

Si le correctif est disponible pour le téléchargement, il existe une section « Téléchargement de correctif logiciel disponible » au début de cet article de la Base de connaissances. Si cette section n'apparaît pas, contactez le Service clientèle et Support de Microsoft pour obtenir le correctif.

Remarque Si des problèmes supplémentaires se produisent ou si des procédures de dépannage sont nécessaires, vous devrez peut-être formuler une demande de service distincte. Les coûts habituels du support technique s'appliqueront aux questions et problèmes qui ne relèvent pas de ce correctif logiciel. Pour une liste complète des numéros de téléphone service clientèle de Microsoft ou pour créer une demande de service distincte, visitez le site Web de Microsoft à l’adresse suivante :

http://support.microsoft.com/contactus/?ws=supportRemarque Le formulaire « Téléchargement de correctif logiciel disponible » affiche les langues pour lesquelles le correctif est disponible. Si vous ne voyez pas votre langue, c'est parce qu'il n'y a pas de correctif disponible pour cette langue.

Conditions préalables

Aucunes conditions préalables ne sont requises.

Nécessite un redémarrage

Ce correctif redémarre le service MOM sur le serveur d’administration.

Informations de remplacement du correctif

Ce correctif ne remplace aucun autre correctif.

Informations sur les fichiers

La version anglaise de ce correctif dispose des attributs de fichier (ou version ultérieure) répertoriés dans le tableau suivant. Les dates et heures de ces fichiers sont répertoriées en temps universel coordonné (UTC). Lorsque vous affichez les informations de fichier, elles sont converties en heure locale. Pour trouver la différence entre l’UTC et l’heure locale, utilisez l’onglet Fuseau horaire dans l’outil Date et heure dans le Panneau de configuration. Date Time Version Size File name
---------------------------------------------------------
08-Apr-2005 18:26 5.0.2749.21 4,041,456 Dasserver.dll

Informations sur l’installation

Vous devez installer ce correctif sur chaque serveur d’administration MOM 2005 qui exécute Windows Server 2003 SP1 ou Windows Server 2003 service Pack. Pour installer ce correctif, procédez comme suit :

  1. Copiez le fichier MOM2005-RTM-KB896989-X 86-FRA. EXE dans un dossier local ou dans un dossier partagé sur le réseau.

  2. Sur le serveur d’administration, exécuter MOM2005-RTM-KB896989-X86-ENU. EXE Vous pouvez exécuter MOM2005-RTM-KB896989-X 86-FRA. EXE à l’aide de l’Explorateur Windows ou une invite de commande.

Remarque Ce correctif va arrêter et puis redémarrez le service MOM pour forcer les modifications prennent effet.

État

Microsoft a confirmé qu’il s’agit d’un problème dans les produits Microsoft répertoriés dans la section « S’applique à ». Ce problème a été corrigé dans Microsoft Operations Manager 2005 Service Pack 1.

Plus d'informations

Pour plus d’informations sur d’autres problèmes qui sont résolus par Microsoft Operations Manager 2005 Service Pack 1, cliquez sur le numéro ci-dessous pour afficher l’article correspondant dans la Base de connaissances Microsoft :

905420 la liste des bogues corrigés dans les service packs de Microsoft Operations Manager 2005

Pour plus d’informations sur la terminologie standard utilisée pour décrire les mises à jour logicielles, cliquez sur le numéro ci-dessous pour afficher l’article correspondant dans la Base de connaissances Microsoft :

Description 824684 terminologie standard utilisée pour décrire les mises à jour logicielles de Microsoft

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×