Prijavite se pomoću Microsofta
Prijavi se ili izradi račun.
Zdravo,
Odaberite drugi račun.
Imate više računa
Odaberite račun putem kojeg se želite prijaviti.
engleski
Nažalost, ovaj članak nije dostupan na vašem jeziku.

Symptoms

Consider the following scenario in a Microsoft Skype for Business Server 2019 or Skype for Business Server 2015 environment:

  • You have a Skype for Business Front End pool that has several Front End servers.

  • You have a Unified Communications Managed API (UCMA) application that's used for conferencing call, chat, subscribes, and so on. In addition, it's running against the Front End pool.

  • One Skype for Business Front End server in the pool goes down.

  • You make a call by using the UCMA application.

In this scenario, the call fails. 

Cause

This issue occurs because the connection from the UCMA application is still established with the offline Front End server instead of other available Front End servers in the pool.

Resolution

To fix this issue, install the following updates:

Potrebna vam je dodatna pomoć?

Želite dodatne mogućnosti?

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

Jesu li vam ove informacije bile korisne?

Što je utjecalo na vaše iskustvo?
Ako pritisnete Pošalji, vaše će se povratne informacije iskoristiti za poboljšanje Microsoftovih proizvoda i usluga. Vaš će IT administrator moći prikupiti te podatke. Izjava o zaštiti privatnosti.

Hvala vam na povratnim informacijama!

×