Bejelentkezés Microsoft-fiókkal
Jelentkezzen be, vagy hozzon létre egy fiókot.
Üdvözöljük!
Válasszon másik fiókot.
Több fiókja van
Válassza ki a bejelentkezéshez használni kívánt fiókot.
Angol
Sajnáljuk. Ez a cikk nem érhető el az Ön nyelvén.

Symptoms

In a Skype for Business Server 2015 environment, you can't run the Import-CsRgsConfiguration cmdlet to import the Response Group configuration data that was previously exported by using the Export-CsRgsConfiguration cmdlet. This issue occurs in the following two scenarios:

  • You force the deletion of the queues that the workflow uses by using the Remove-CsRgsQueue -Force cmdlet.

  • You set the RGS workflow to inactive and configure it for "Managed."

Cause

When you remove the queues, the workflows that use these queues become inactive and Skype for Business Server can't find the queues referenced by these inactive workflows. Therefore, the import cmdlet fails.

Resolution

To fix this issue, install the January 2019 cumulative update 6.0.9319.537 for Skype for Business Server 2015, Core Components.

További segítségre van szüksége?

További lehetőségeket szeretne?

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

Hasznos volt ez az információ?

Mi volt hatással a felhasználói élményére?
Ha elküldi a visszajelzést, a Microsoft felhasználja azt a termékei és szolgáltatásai továbbfejlesztéséhez. Az informatikai rendszergazda képes lesz ezeket az adatokat összegyűjteni. Adatvédelmi nyilatkozat.

Köszönjük a visszajelzését!

×