A Word 2016 professzionális minőségű dokumentumok létrehozásához készült. A Worddel könnyebben rendszerezheti és hatékonyabban készítheti el dokumentumait.

A Wordben a dokumentumok létrehozásakor elsőként el kell döntenie, hogy üres dokumentumból indul ki, vagy hagyja, hogy egy sablon elvégezze a munka jelentős részét. Ezt követően a dokumentumok létrehozásának és megosztásának alapvető lépései megegyeznek. A Word hatékony szerkesztési és véleményezési eszközeire támaszkodva együttműködhet másokkal, hogy a végeredmény tökéletes legyen.

Tipp:  Az új funkciókról A Word 2016 újdonságai című témakörben tájékozódhat.

Új dokumentum készítése

Az új dokumentumokat gyakran egyszerűbb sablon alapján elkészíteni, mint teljesen önállóan. A Word sablonjai használatra kész témákat és stílusokat is tartalmaznak. Önnek már csak tartalommal kell megtöltenie a dokumentumokat.

A Word minden indításakor kiválaszthat a gyűjteményből egy sablont, egy kategóriára kattintva megnézheti a hozzá tartozó sablonokat, vagy további sablonokat kereshet online.

Ha egy sablont szeretne alaposabban megnézni, egyszerűen csak kattintson rá, és megjelenik egy nagy mintakép.

Ha inkább nem használ sablont, kattintson az Üres dokumentum elemre.

A Word kezdőképernyője

Dokumentumok megnyitása

A Word minden megnyitásakor megjelenik a legutóbb használt dokumentumok listája a bal oldali oszlopban. Ha a keresett dokumentum nem szerepel benne, kattintson a További dokumentumok megnyitása elemre.

A legutóbb használt dokumentumok listája látható.

Ha már a Wordben van, kattintson a Fájl > Megnyitás parancsra, és tallózással keresse meg a fájl helyét.

Ha a Word korábbi verzióiban készült dokumentumot nyit meg, a dokumentumablak címsorában megjelenik a Kompatibilitási mód felirat. Ekkor eldöntheti, hogy kompatibilis módban kíván-e dolgozni, vagy frissíti a dokumentumot annak érdekében, hogy a Word 2016-ot használhassa. 

Dokumentumok mentése

A dokumentumok első alkalommal történő mentésének lépései a következők:

  1. A Fájl lapon kattintson a Mentés másként gombra.

  2. Tallózással keresse meg azt a helyet, ahová a dokumentumot menteni szeretné.

    Megjegyzés: Ha a dokumentumot a számítógépén szeretné menteni, válasszon egy mappát az Ez a gép csoportban, vagy kattintson a Tallózás gombra. Ha online szeretné menteni a dokumentumot, válasszon egy online helyet a Mentés másként csoportban, vagy kattintson a Hely hozzáadása elemre. Amikor a fájlok már online helyen találhatók, megoszthatja őket, visszajelzést adhat róluk és valós időben közösen használhatja őket.

  3. Kattintson a Mentés gombra.

    Megjegyzés: A Word automatikusan a .docx formátumban menti a fájlokat. Ha nem .docx formátumban szeretné menteni a dokumentumot, a Fájl típusa legördülő listában jelölje ki a megfelelő fájlformátumot.

Ha szeretné a dokumentumot menteni, miközben még tovább dolgozik rajta, kattintson a gyorselérési eszköztáron a Mentés gombra.

Mentés ikon a gyorselérési eszköztáron

Dokumentumok olvasása

Ha a dokumentumot olvasómódban nyitja meg, a legtöbb gomb és eszköz nem látszik, így nem zavarja semmi abban, hogy elmerüljön az olvasásban.

Olvasómód

  1. Nyissa meg az olvasni kívánt dokumentumot.

    Megjegyzés:  Vannak olyan dokumentumok, amelyek automatikusan olvasómódban nyílnak meg, ilyenek például a védett dokumentumok és a mellékletek.

  2. Kattintson a Nézet > Olvasómód menügombra.

  3. Ha lapozni szeretne a dokumentumban, tegye a következőket:

    • Kattintson az oldalak bal és jobb oldalán található nyilakra.

    • Nyomja le a Page Up vagy a Page Down, illetve a szóköz vagy a Backspace billentyűt. Használhatja a nyílbillentyűket vagy az egér görgetőkerekét is.

    • Ha érintőképernyős felhasználói felülettel rendelkező eszközt használ, pöccintsen balra vagy jobbra.

      Tipp:  Ha ismét szerkeszteni szeretné a dokumentumot, kattintson a Nézet > Dokumentum szerkesztése parancsra.

Változások követése

Ha másokkal együtt dolgozik egy dokumentumon, vagy éppen egyedül szerkeszt egy dokumentumot, a Változások követése funkció bekapcsolásával minden változtatást láthat. A Word megjelöl minden új elemet, törlést, áthelyezést és formázási változtatást.

  1. Nyissa meg a véleményezendő dokumentumot.

  2. Kattintson a Véleményezés, majd a Változások követése gombra, és válassza a Változások követése parancsot.

    A Változások követése gombra kattintáskor megjelenő lehetőségek kiemelve

További információért olvassa el a Változások követése.

Dokumentumok nyomtatása

Ugyanazon a központi helyen megtekintheti, hogyan fog kinézni a nyomtatott dokumentum, valamint megadhatja a nyomtatási beállításokat, illetve kinyomtathatja a fájlt.

  1. Kattintson a Fájl fülre, majd a Nyomtatás parancsra.

    A Nyomtatás lap a Backstage nézetben

  2. Tegye a következőket:

    • A Nyomtatás csoportban írja be a Példányszám mezőbe, hogy hány példányt szeretne nyomtatni.

    • Győződjön meg arról, hogy a Nyomtató csoportban a megfelelő nyomtató van kijelölve.

    • A Beállítások csoportban meg vannak adva a nyomtató alapértelmezett nyomtatási beállításai. Ha módosítani szeretné valamelyik beállítást, kattintson rá, és adja meg az új beállítást.

  3. Ha elégedett a beállításokkal, kattintson a Nyomtatás gombra.

További részletek: Dokumentum nyomtatása.

Az alapszinten túli ismeretek

A Word használatának alapjairól további információt A Word 2016 újdonságai című témakörben találhat.

Vissza a lap tetejére

A Webes Word böngészőben hozhatja létre, megtekintheti és szerkesztheti a OneDrive-on tárolt személyes dokumentumait. Ha szervezete vagy iskolája rendelkezikMicrosoft 365- vagy SharePoint-webhelytel, akkor a Webes Word-fájlokat a webhely táraiba kell létrehoznia vagy tárolnia. Módosítások mentése

A Word automatikusan menti a módosításokat. Nézze meg az állapotsort a képernyő bal alsó Webes Word. A Mentve vagy a Mentés szó látható rajta.

A Word Online állapotsora

Dokumentumok megosztása online

Az online tárolt dokumentumokat egy hivatkozás elküldésével is megoszthatja ahelyett, hogy e-mail mellékleteként küldené el őket. A címzettek böngészőben vagy mobileszközön nyithatják meg a dokumentumot.

Kattintson a Fájl > Megosztás > Megosztás másokkal elemre.

A Megosztás másokkal gomb a Word Online-ban

Megjegyzések hozzáfűzése a böngészőben

A dokumentumba beszúrt megjegyzéseket buborékok jelzik.

Megjegyzésbuborék a Word Web Appban

Válaszoljon a megjegyzésekre, és pipálja ki azokat az elemeket, amelyekkel foglalkozott már.

Csoportosított megjegyzések a Word Online alkalmazásban

Szerkesztés a böngészőben

Ha megpróbál írni valamit egy dokumentumba, de semmi sem történik, valószínűleg olvasási nézetben van. Váltás Szerkesztőnézetre: kattintson a Dokumentum szerkesztése > Szerkesztés a Webes Wordelemre.

A „Szerkesztés a(z) Word Web App alkalmazásban” parancs képe

Szöveget írhat és formázhat, képet szúrhat be, módosíthatja a lapelrendezést, és így tovább. Speciálisabb szerkesztéshez kattintson a Megnyitás a Word programban gombra.

A Megnyitás a Word programban gomb a Word Online Szerkesztés nézetében

Közös munka ugyanazon a dokumentumon

Ha a dokumentumban szeretne Webes Word, a dokumentumot a szokásos módon szerkesztheti. Ha mások is szerkesztik, Webes Word, hogy Ön is jelen van. A menüszalagra kattintva megtekintheti, hogy kik dolgoznak még a dokumentumon.

Szerzők a Word Online-ban

Ha az egyik szerző nevére kattint, a dokumentum azon pontjára ugorhat, amelyen az illető éppen dolgozik. A változtatásokat valós időben láthatja. Ezek a felhasználók a következő Webes Word, a Word 2010-es vagy újabb vagy újabb, illetve a Word for Mac 2011-ben is működnek.

Élőfej vagy élőláb beszúrása

Ha élőfejet vagy élőlábat szeretne a dokumentumba beszúrni, kattintson a Beszúrás > Élőfej és élőláb gombra.

Az Élőfej és élőláb gomb a Word Web Appban

Ha be szeretné állítani, hogy miként jelenjenek meg, kattintson a Beállítások gombra.

Az élőfej és az élőláb beállításainak menüje a Word Online-ban

Oldalszámozás beállítása

Kattintson a Beszúrás > Oldalszámok gombra, és a gyűjteményben válassza ki, hogy hol jelenjenek meg az oldalszámok.

Az Oldalszámok gyűjtemény a Word Online-ban

Válassza az Oldalak számával együtt lehetőséget, ha az aktuális oldal számát az összoldalszámmal együtt szeretné megjeleníteni (X/Y. oldal).

Szöveg keresése és cseréje

Gyorsan megkeresheti az adott szó vagy kifejezés összes előfordulását a dokumentumban a Kezdőlap > Keresés gombra kattintva (vagy a Ctrl+F karaktereket beírva). A találatok a dokumentum mellett jelennek meg, így a szavakat szövegkörnyezetükben láthatja. A találatokra kattintva a megfelelő előfordulásra ugorhat a dokumentumban.

A Keresés munkaablak a Word Online-ban

A Csere gombra kattintva (vagy a Ctrl+H karaktereket beírva) nemcsak megkeresheti, hanem ki is cserélheti a szöveget.

Nyomtatás Webes Word

Lépjen a Fájl > Nyomtatás beállításra. Webes Word létrehoz egy PDF-előnézetet a dokumentumról, amely megőrzi a dokumentum összes elrendezését és formázását. Ha a PDF-fájlt elküldi a nyomtatóra, annak nyomtatása a várt módon fog megtörténni.

A Nyomtatás PDF-fájlba gomb a Word Online-ban

A Microsoft Word 2013 egy szövegszerkesztő program, amellyel professzionális minőségű dokumentumokat hozhat létre. A Worddel könnyebben rendszerezheti és hatékonyabban készítheti el dokumentumait.

A Word 2013 alkalmazásban a dokumentumok létrehozásakor az első lépés, hogy eldöntse, üres dokumentumból indul ki, vagy hagyja, hogy egy sablon elvégezze a munka egy jelentős részét. Ezt követően a dokumentumok létrehozásának és megosztásának alapvető lépései megegyeznek. Hatékony szerkesztési és véleményezési eszközökre támaszkodva működhet együtt másokkal, hogy a végeredmény tökéletes legyen.

Tipp: Az első dokumentum létrehozásához segítséget nyújt Az első Word 2013-as dokumentum létrehozása című tanfolyam. A Word 2013 új funkcióiról A Word 2013 újdonságai című témakörben olvashat.

Sablon választása

Egy új dokumentumot gyakran könnyebb sablon alapján elkészíteni, mint üres oldalból kiindulva. A Word témákkal és stílusokkal gazdagított sablonjai azonnal felhasználhatók. Önnek már csak tartalommal kell megtöltenie a dokumentumokat.

A Word 2013 minden indításakor kiválaszthat a gyűjteményből egy sablont, egy kategóriára kattintva megnézheti a hozzá tartozó sablonokat, vagy további sablonokat kereshet online. (Ha inkább nem szeretne sablont használni, egyszerűen kattintson az Üres dokumentum parancsra.)

A Word kezdőképernyője

Ha egy sablont szeretne alaposabban megnézni, egyszerűen csak kattintson rá, és megjelenik egy nagy mintakép.

Vissza a lap tetejére

Dokumentumok megnyitása

A Word minden megnyitásakor megjelenik a legutóbb használt dokumentumok listája a bal oldali oszlopban. Ha a keresett dokumentum nem szerepel benne, kattintson a További dokumentumok megnyitása elemre.

Más dokumentumok megnyitása

Ha már a Wordben van, kattintson a Fájl > Megnyitás parancsra, és tallózással keresse meg a fájl helyét.

Ha a Word régebbi verzióiban készült dokumentumot nyit meg, a dokumentumablak címsorában megjelenik a Kompatibilitási mód felirat. Ekkor eldöntheti, hogy kompatibilis módban kíván-e dolgozni, vagy frissíti a dokumentumot annak érdekében, hogy használhassa a Word 2013 új vagy továbbfejlesztett funkcióit

Vissza a lap tetejére

Dokumentumok mentése

A dokumentumok első alkalommal történő mentésének lépései a következők:

  1. Kattintson a Fájl fülre.

  2. Kattintson a Mentés másként gombra.

  3. Tallózással keresse meg a helyet, ahová a dokumentumot menteni szeretné.

    Megjegyzés: Ha a dokumentumot a számítógépen szeretné menteni, válasszon a Számítógép területen egy mappát, vagy kattintson a Tallózás gombra. A dokumentum online mentéséhez a Helyek vagy a Hely hozzáadása területen válasszon helyet. Ha fájljait az interneten tartja, megoszthatja őket, visszajelzéseket adhat vagy valós időben másokkal együttesen dolgozhat rajtuk.

  4. Kattintson a Mentés gombra.

    Megjegyzés: A Word automatikusan a .docx formátumban menti a fájlokat. Ha nem .docx formátumban szeretné menteni a dokumentumot, a Fájl típusa legördülő listában jelölje ki a megfelelő fájlformátumot.

Ha szeretné a dokumentumot menteni, miközben még tovább dolgozik rajta, kattintson a gyorselérési eszköztáron a Mentés gombra.

Mentés a gyorselérési eszköztáron

Vissza a lap tetejére

Dokumentumok olvasása

Nyissa meg a dokumentumot az Mode olvasása nézetben, hogy a legtöbb gombot és eszközt elrejtse, hogy anélkül olvasson be, hogy zavaró tényezők ne zavarják.

Olvasómód

  1. Nyissa meg az olvasni kívánt dokumentumot.

    Megjegyzés:  Vannak olyan dokumentumok, amelyek automatikusan olvasómódban nyílnak meg, ilyenek például a védett dokumentumok és a mellékletek.

  2. Kattintson a Nézet > Olvasómód menügombra.

  3. Ha lapozni szeretne a dokumentumban, tegye a következőket:

    • Kattintson az oldalak bal és jobb oldalán található nyilakra.

    • Nyomja le a Page Up vagy a Page Down, illetve a szóköz vagy a Backspace billentyűt. Használhatja a nyílbillentyűket vagy az egér görgetőkerekét is.

    • Ha érintőképernyős felhasználói felülettel rendelkező eszközt használ, pöccintsen balra vagy jobbra.

      Tipp: Ha ismét szerkeszteni szeretné a dokumentumot, kattintson a Nézet > Dokumentum szerkesztése parancsra.

Vissza a lap tetejére

Változások követése

Ha másokkal együtt dolgozik egy dokumentumon, vagy éppen egyedül szerkeszt egy dokumentumot, a Változások követése funkció bekapcsolásával minden változtatást láthat. A Word megjelöl minden új elemet, törlést, áthelyezést és formázási változtatást.

  1. Nyissa meg a véleményezendő dokumentumot.

  2. Kattintson a Véleményezés, majd a Változások követése gombra, és válassza a Változások követése parancsot.

Változások követése

További információért olvassa el a Változások követése.

Vissza a lap tetejére

Dokumentumok nyomtatása

Ugyanazon a központi helyen megtekintheti, hogyan fog kinézni a nyomtatott dokumentum, valamint megadhatja a nyomtatási beállításokat, illetve kinyomtathatja a fájlt.

A Nyomtatás lap a Backstage nézetben

  1. A Fájl lapon kattintson a Nyomtatás parancsra.

  2. Tegye a következőket:

    • A Nyomtatás csoportban írja be a Példányszám mezőbe, hogy hány példányt szeretne nyomtatni.

    • Győződjön meg arról, hogy a Nyomtató csoportban a megfelelő nyomtató van kijelölve.

    • A Beállítások csoportban meg vannak adva a nyomtató alapértelmezett nyomtatási beállításai. Ha módosítani szeretné valamelyik beállítást, kattintson rá, és adja meg az új beállítást.

  3. Ha elégedett a beállításokkal, kattintson a Nyomtatás gombra.

További információt a Dokumentumok nyomtatási képe és nyomtatása című témakörben találhat.

Az alapszinten túli ismeretek

A tartalomjegyzék létrehozásával vagy a dokumentum sablonként való mentésával túlmutathat a dokumentumokkal kapcsolatos alapszintű lehetőségeken.

Vissza a lap tetejére

Íme néhány alapművelet, amely segíthet a feladatok használatának Microsoft Word 2010.

Ebben a cikkben

A Word bemutatása

Microsoft Word 2010 egy szövegszerkesztő program, amely professzionális minőségű dokumentumok létrehozásához készült. A dokumentumformázást dokumentáló eszközökkel a Word segít a dokumentumok hatékonyabb rendszerezésében és megírásában. A Word hatékony szerkesztési és módosítási eszközöket is tartalmaz, hogy egyszerűen együttműködjön másokkal.

Vissza a lap tetejére

Sablon keresése és alkalmazása

Word 2010 használatával beépített sablonokat alkalmazhat, saját egyéni sablonokat alkalmazhat, és különféle, az interneten elérhető sablonok között kereshet.

Ha sablont keres és alkalmaz a Wordben, tegye a következőket:

  1. A Fájl lapon kattintson az Új parancsra.

  2. Az Elérhető sablonok csoportbantegye a következők valamelyikét:

    • Ha valamelyik beépített sablont szeretné használni, kattintson a Mintasablonok elemre,kattintson a kívánt sablonra, majd a Létrehozás gombra.

    • Ha egy nemrég használt sablont újra fel szeretne használni, kattintson a Legutóbbi sablonok elemre, kattintson a kívánt sablonra, majd kattintson a Létrehozás gombra.

    • Ha saját, korábban létrehozott sablont szeretne használni, kattintson a Saját sablonok elemre,kattintson a kívánt sablonra, majd az OK gombra.

    • Ha a Office.com-on szeretne sablont találni, a Office.com-sablonokcsoportban kattintson a kívánt sablonkategóriára, kattintson a kívánt sablonra, majd a Letöltés gombra, és töltse le a sablont a Office.com webhelyről a számítógépre.

Megjegyzés: A Wordben is kereshet sablonokat Office.com sablonok között. A Sablonok Office.com mezőbe írjon be egy vagy több keresési feltételt, majd kattintson a nyílgombra a kereséshez.

Vissza a lap tetejére

Új dokumentum létrehozása

  1. Kattintson a Fájl fülre, majd az Új parancsra.

  2. A Használható sablonok csoportbankattintson az Üres dokumentum elemre.

  3. Kattintson a Létrehozás gombra.

Az új dokumentumok létrehozásáról további információt a Dokumentum létrehozása.

Vissza a lap tetejére

Dokumentumok megnyitása

  1. Kattintson a Fájl fülre, majd a Megnyitás gombra.

  2. A Megnyitás párbeszédpanel bal oldali ablaktábláján kattintson a dokumentumot tartalmazó meghajtóra vagy mappára.

  3. A Megnyitás párbeszédpanel jobb oldali ablaktáblájában nyissa meg a kívánt rajzot tartalmazó mappát.

  4. Kattintson a dokumentumra, majd a Megnyitás gombra.

Vissza a lap tetejére

Dokumentumok mentése

Ha a dokumentumot a Word 2010 és a Word 2007 által használt formátumban menti, tegye a következőket:

  1. Kattintson a Fájl fülre.

  2. Kattintson a Mentés másként elemre.

  3. A Fájlnév mezőbe írja be a dokumentum nevét.

  4. Kattintson a Mentés gombra.

Ha a dokumentumot a Word 2003-as vagy korábbi verzióival kompatibilisre menti, tegye a következőket:

  1. Nyissa meg a Word 2003-as vagy korábbi verzióiban használni kívánt dokumentumot.

  2. Kattintson a Fájl fülre.

  3. Kattintson a Mentés másként elemre.

  4. Fájl típusa listából válassza a Word 97–2003-as dokumentum típust. Ezzel módosítja a fájlformátumot .doc.

  5. A Fájlnév mezőbe írja be a dokumentum nevét.

  6. Kattintson a Mentés gombra.

A Word 2003-as vagy korábbi verzióival kompatibilis dokumentumok létrehozásáról további információt a Dokumentum létrehozása a Word korábbi verzióiban való alkalmazáshoz.

Vissza a lap tetejére

Dokumentumok olvasása

  1. Nyissa meg az elolvasni kívánt dokumentumot.

  2. A Nézet lapDokumentumnézetek csoportjában kattintson a Teljes képernyős olvasás gombra.

    Az Office 2010 menüszalagja

  3. Ha lapozni szeretne a dokumentumban, tegye a következőket:

    • Kattintson az oldalak alsó sarkaiban található nyilakra.

    • Nyomja le a PAGE DOWN és a PAGE UP, a SZÓKÖZ és a BACKSPACE billentyűt.

    • Kattintson a képernyő tetején, a navigációs nyilakra.

      Tipp: Kattintson a Nézetbeállítások gombra,Gomb képe két oldal vagy képernyő egyszerre való megtekintéséhez kattintson a Két oldal megjelenítése parancsra.

A dokumentumok megtekintéséről további információt a Dokumentumok olvasása a Wordben.

Vissza a lap tetejére

Változások követése és megjegyzések beszúrása

  • A változások követésének bekapcsolhoz a Véleményezés lap Nyomon követés csoportjában kattintson a Változások követése gombra.

    Tracking group

  • Megjegyzés beszúrása: a Véleményezés lap Megjegyzések csoportjában kattintson az Új megjegyzés gombra.

A módosítások módosításokkal kapcsolatos követéséről további információt a Változások követése és megjegyzések beszúrása.

Vissza a lap tetejére

Dokumentumok nyomtatása

  1. A Fájl lapon kattintson a Nyomtatás parancsra.

  2. Tegye a következőket:

    • A Nyomtatásalatt írja be a Példányszám mezőbe a nyomtatni kívánt példányok számát.

    • A Nyomtató alattgyőződjön meg arról, hogy a kívánt nyomtató van kijelölve.

    • A Beállítások csoportban meg vannak adva a nyomtató alapértelmezett nyomtatási beállításai. Ha módosítani szeretne egy beállítást, kattintson a módosítani kívánt beállításra, majd válassza ki a kívánt beállítást.

  3. Ha elégedett a beállításokkal, kattintson a Nyomtatás gombra.

A fájlok nyomtatására vonatkozó további információkért lásd: Fájl nyomtatási képe és nyomtatása.

Vissza a lap tetejére

További segítségre van szüksége?

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Csatlakozás a Microsoft Insiderek

Hasznos volt az információ?

Mennyire elégedett a fordítás minőségével?
Mi befolyásolta a felhasználói élményét?

Köszönjük visszajelzését!

×