Megosztás és társszerzőség

Változások követése

Nyomkövetés Wordben

A Változások követése funkció bekapcsolása lehetővé teszi Önnek és munkatársainak, hogy olyan módosításokat végezzenek el, amelyek könnyen felfedezhetők. A módosítások olyanok, mint a javaslatok, amelyeket áttekinthet, majd eltávolíthatja vagy véglegesítheti őket.

Ez a böngésző nem támogatja a videók lejátszását.

Tipp: Idegen nyelvű a videó? Próbálkozzon a feliratozási Feliratok gomb lehetőséggel.

A változások követésének be- vagy kikapcsolása

  • A Véleményezés lapon kattintson a Nyomon követés gombra, és válassza a Változások követése lehetőséget.

    Változások követése a Nyomon követés panelen

    • Ha a Változások követése be van jelölve, a törlések áthúzással, a kiegészítésekkel pedig aláhúzással vannak megjelölve. A különböző szerzők módosításait különböző színek jelzik.

    • Ha a Változások követése ki van kapcsolva, a Word nem jelzi a módosításokat, de a színes aláhúzások és az áthúzások mindaddig a dokumentumban maradnak, amíg el nem fogadják vagy el nem utasítják őket.

Megjegyzés: Ha a Változások követése funkció nem érhető el, előfordulhat, hogy ki kell kapcsolnia a dokumentumvédelmet. Válassza a Szerkesztés >gombra,majd a Védelem vége gombra. (Lehetséges, hogy meg kell adnia a dokumentum jelszavát.)

Korrektúrák és megjegyzések megjelenítése vagy elrejtése

Az összes módosítás megjelenítése a szövegben

Alapértelmezés szerint Word a törléseket és a megjegyzéseket buborékokként jeleníti meg a dokumentum szegélyén. Ha szeretné, megváltoztathatja a megjelenítést úgy, hogy a megjegyzések a szövegben, a törlések pedig áthúzásként legyenek láthatók buborékok helyett.

  1. A Véleményezés lapon kattintson a Nyomon követés gombra.

  2. Válassza a Markup megjelenítése lehetőséget.

    Show Markup in the Tracking panel

  3. Mutasson a Buborékok pontra, és válassza a Korrektúra megjelenítése a szövegben lehetőséget.

A beágyazott megjegyzéseket elemleírásként is megtekintheti.

  • Vigye az egérmutatót a dokumentum egy megjegyzése fölé. Ekkor megjelenik a megjegyzés egy elemleírás formájában.

    Beágyazott megjegyzés elemleírással

Módosítások megjelenítése korrektúratípus vagy véleményező szerint

  1. A Véleményezés lapon kattintson a Nyomon követés gombra, és válassza a Korrektúra megjelenítése lehetőséget.

    Show Markup in the Tracking panel

  2. Hajtsa végre a megfelelő műveletet:

    • Válassza ki a megjeleníteni kívánt korrektúratípust.

      Válassza például aMegjegyzések , a Beszúrások és törlésekvagy a Formázás lehetőséget. Az elem melletti pipa jelzi, hogy ki van jelölve.

      A jelölési lista beállításainak megjelenítése

      Fontos: A Korrektúra megjelenítése menüben elrejtett korrektúrák automatikusan láthatók lesznek minden alkalommal, amikor Ön vagy egy másik véleményező újra megnyitja a dokumentumot.

    • Mutasson az Adottszemélyek pontra, majd törölje a jelölést az összes jelölőnégyzetből, kivéve azokat, akiknek a módosításait és megjegyzéseit meg szeretné mutatni.

      Megjegyzés: A listában lévő összes vélemény véleményezésre vonatkozó jelölőnégyzet bejelének vagy jelölésének jelölésének jelölését a Minden véleményezés listában jelölje be.

Egyes véleményezők változtatásainak és megjegyzéseinek megjelenítése

A szerkesztők általában úgy kívánják megtekinteni a szöveget, hogy az tartalmazza a módosításokat. Ez lehetőséget ad a szerkesztőnek és a véleményezőnek arra, hogy megítéljék, milyen lesz a dokumentum a módosításokkal együtt.

  1. Ugrás a Nyomon követés>és> megjelenítés véleményezésre megjelenik.

      Változások követése minden jelöléshez

  2. Válassza ki a kívánt beállítást:

    • A margón vörös vonallal jelölt változások áttekintéséhez válassza az Egyszerű korrektúra lehetőséget.

    • A módosítások részletes megjelenítéséhez válassza a Minden korrektúra lehetőséget.

    • Ha előnézetben meg szeretné jeleníteni, hogy miként néz ki a dokumentum az összes javasolt változtatás elfogadásakor, válassza a Nincs korrektúra lehetőséget.

    • Ha úgy szeretné megtekinteni az eredeti dokumentumot, mintha eltávolította volna az összes javasolt változtatást, válassza az Eredeti szöveg lehetőséget.

Korrektúrák és megjegyzések elrejtése nyomtatásban

A korrektúrák elrejtése nem törli a korrektúrákat a dokumentumból. Ha el szeretné távolítani a dokumentumban a jelöléseket, használja az Elfogadás és az Elutasítás parancsot a Változások csoportban.

  1. Kattintson a Fájl >Nyomtatás >Gépház>lapra.

  2. A Dokumentum adatai lapona Jelölés nyomtatása lehetőséget választva törölje a jelet a jelölőnégyzetből.

    Print Markup option

Korrektúrák áttekintése, elfogadása, elutasítása és elrejtése

A korrektúrák összegzésének áttekintése

A Véleményezés ablak használatával gyorsan gondoskodhat arról, hogy az összes korrektúra el legyen távolítva a dokumentumból. A Véleményezés ablak tetején lévő összefoglaló szakasz megjeleníti a dokumentumban maradó korrektúrák és megjegyzések pontos számát.

A Véleményezés ablak lehetővé teszi az olyan hosszú megjegyzések elolvasását, amelyek nem férnek el egy megjegyzésbuborékban.

Megjegyzés: A dokumentumtól vagy a megjegyzésbuborékoktól eltérően a Véleményezés ablak nem a legalkalmasabb eszköz a módosítások elvégzéséhez a dokumentumban. Ahelyett, hogy a Véleményezés ablakban törölne szöveget vagy megjegyzéseket, illetve egyéb módosításokat végezne, minden szerkesztést végezzen el a dokumentumban. A módosítások ekkor láthatók lesznek a Véleményezés ablakban.

  1. A Véleményezés lapon kattintson a Nyomon követés elemre, és válassza a Véleményezés ablak lehetőséget.

    Reviewing Pane in the Tracking panel

  2. Tegye a következők valamelyikét:

    • Ha az összefoglalást a képernyő oldalán is meg kell tekintenie, válassza a Véleményezés ablak függőleges lehetőséget.

    • Az összegzés képernyő alján való megtekintéséhez válassza a Vízszintes korrektúraablak lehetőséget.

Alapértelmezés szerint a Véleményezés ablak a dokumentum teljes korrektúraszámát jeleníti meg felül. A módosítások számának és típusának a felülvizsgálatát a korrektúraszám melletti karátát választvaláthatja.

Reviewing pane with detailed revisions

Az egyes korrektúra áttekintése egymás után

  1. Kattintson vagy koppintson a dokumentum elejére.

  2. A Véleményezés lapon kattintson a Változások gombra.

  3. Válassza az Elfogadás vagy az Elutasítás gombot. Amikor elfogadja vagy elveti a módosításokat, a Word a következő módosításra lép.

    Changes panel

  4. Ismételje ezt addig, amíg a dokumentumban nem lesz több nyomonott módosítás vagy megjegyzés.

Tipp: Ha a dokumentum módosításait elfogadás vagy elutasítás nélkül is meg kell jelenni, válassza a Következő vagy az Előző gombot.

Egyetlen módosítás elfogadása vagy elutasítása

Ahelyett, hogy egymás után lépkednél a változások között, elfogadhat vagy elvethet egyetlen módosítást. Ha elfogadja vagy elveti a változást, a Word nem fog a dokumentum következő változására lépni.

  • Kattintson a jobb gombbal a módosításra, és válassza ki az elfogadási vagy elutasítási lehetőséget.

    Kattintás a jobb gombbal a módosításra

Módosítások áttekintése korrektúratípus vagy adott véleményező szerint

  1. Kattintson vagy koppintson a dokumentum elejére.

  2. A Véleményezés lapon kattintson a Nyomon követés gombra.

    Show Markup in the Tracking panel

  3. A Jelölések megjelenítése listában tegye a következők valamelyikét:

    • Törölje az összes ellenőrizni kívánt módosítás mellett lévő jelölőnégyzetek jelölését.

    • Mutasson azAdott személyek gombra, majd törölje a jelölést az összes jelölőnégyzetből, kivéve azokat, akiknek a módosításait látni szeretné, vagy a Minden véleményezés lehetőséget választva jelölje be a lista összes véleményezésének jelölőnégyzetét, vagy törölje a jelölését.

  4. A Véleményezés lapon kattintson a Változások gombra.

  5. Válassza az Elfogadás vagy az Elutasítás gombot. Amikor elfogadja vagy elveti a módosításokat, a Word a következő módosításra lép.

    Changes panel

  6. Ismételje ezt meg, amíg át nem tekintse a dokumentum összes változását.

Minden módosítás elfogadása egyszerre

  1. A Módosítások áttekintése > 2010.

  2. Az Elfogadás listában válassza a Minden módosítás elfogadása vagy a Minden módosítás elfogadása és a Nyomon követés vége lehetőséget.

    Minden módosítás elfogadása

Minden módosítás elfogadása vagy elutasítása egyszerre

  1. A Véleményezés lapon kattintson a Változások gombra.

  2. Tegye a következők valamelyikét:

    • Az Elfogadás legördülő listában válassza a Minden módosítás elfogadása lehetőséget.

    • Az Elutasítás legördülő listában válassza a Minden módosítás elvetését lehetőséget.

      Minden módosítás elvetését

Megjegyzések törlése

  1. Jelöljön ki egy megjegyzést.

  2. A Véleményezés lapon válassza a Megjegyzések lapjánakTörlés parancsát.

    Megjegyzés törlése gomb

  3. A Következő vagy az Előző gombra kattintva lépjen egy másik megjegyzésre.

Az összes megjegyzés törlése

  1. Jelöljön ki egy megjegyzést.

  2. A Véleményezés lapon kattintson a Megjegyzések gombra.

  3. A Törlés legördülő listában válassza Az összes megjegyzés törlése a dokumentumban lehetőséget.

    Az összes megjegyzés törlése
     

Gyakorolhatja a változások követését és más együttműködési funkciókat a Wordben az Együttműködés a Wordben tanulási útmutató letöltésével.

Ha a változások követése be van kapcsolva, a Word megjelöli a dokumentum szerzői által végrehajtott módosításokat. Ez akkor lehet hasznos, ha más szerzőkkel dolgozik együtt, mert láthatja, hogy mely szerzők tettek egy adott változtatást.

A Változások követése funkció bekapcsolása

  • A Véleményezés lapon kapcsolja be a Változások követése gombra.

    Turn on Track Changes is highlighted

A Word a margón egy vonal megjelenítésével megjeleníti a módosításokat a dokumentumban. Ha Minden korrektúra nézetre vált, a módosítások a szövegbe ágyazva, buborékokkal lesznek jelezve.

A korrektúra ki van emelve a margó mellett

Amikor valaki megjegyzést ad hozzá, az buborékban lesz meg.

Kiemelt megjegyzés a margón

Módosítások megjelenítése a szövegbe ágyazva

Ha a módosításokat buborékok helyett a szövegben, az alábbi lépéseket kell követnie:

  1. On the Review tab, select Markup Options

  2. Mutasson a Buborékok pontra, és válassza a Korrektúra megjelenítése a szövegben lehetőséget.

    Show all Revisions inline is highlighted

Tartsa bekapcsolva a Változások követése funkciót

Ha meg szeretné akadályozni, hogy mások kikapcsolják a Változások követése 365-et, jelszóval kapcsolja be a Változások követése bekapcsolt zárolást.

Fontos: Jegyezze meg a jelszót, így a módosítások elfogadásakor vagy elutasításakor ki tudja kapcsolni a Változások követése funkciót.

A Változások követése funkció zárolása jelszóval

  1. Az Eszközök menüben válassza a Dokumentumvédelem elemet.

  2. A Védelem alattválassza a Dokumentumvédelem a következő számáralehetőséget, majd válassza a Változások követése lehetőséget.

    Protection section is highlighted

  3. A Jelszó mezőbe írja be a jelszót, és válassza az OK gombot.

  4. Írja be újra a jelszavát, és válassza az OK gombot.

Amíg a változáskövetés zárolva van, nem kapcsolhatja ki a változások követését, és nem fogadhatja el vagy utasíthatja el a módosításokat.

Változáskövetés feloldása

  1. Az Eszközök menüben válassza a Dokumentumvédelem elemet.

  2. A Védelem alatttörölje a Jelet a következőtől: dokumentumvédelem jelölőnégyzetből.

  3. Írja be a jelszavát, és válassza az OK gombot.

A Változások követése továbbra is be van va, de elfogadhatja és elutasíthatja a módosításokat.

A változások követésének kikapcsolása

  • A Véleményezés lapon kapcsolja ki a Változások követése funkciót.

A Word ez után nem jelöli meg az új módosításokat – a már nyomon követett módosítások azonban továbbra is megtalálhatóak a dokumentumban. További információ: A nyomon követhető módosítások és megjegyzések eltávolítása.

A változások követésének be- és kikapcsolása

Ha a változások követése be van kapcsolva, a Word megjelöli a dokumentum szerzői által végrehajtott módosításokat. Ez akkor lehet hasznos, ha más szerzőkkel dolgozik együtt, mert láthatja, hogy mely szerzők tettek egy adott változtatást.

  1. Nyissa meg a szerkeszteni kívánt dokumentumot.

  2. A Véleményezés lap Nyomon követés csoportjában aVáltozások követése kapcsolót választva kapcsolja be a változások követését.

    Véleményezés lap, Nyomkövetés csoport

    Tippek: 

    • Az egyes véleményezőkhöz tartozó változtatások különböző színnel jelennek meg. Nyolcnál több véleményozó esetén a Word újra felhasználja a színeket.

    • Ha egy adott színt szeretne hozzárendelni a saját módosításaihoz, a Word menüben válassza a Beállítások elemet, majd a Kimenet és megosztás alatt válassza a Változások követése és A Word korrektúrabeállítási gombja . A Szín mezőben válassza ki a kívánt színt.

    • A változtatást végrehajtó véleményező neve, a változtatás időpontja, valamint a változtatás típusa (például Törlés) is megjelenik a korrektúrabuborékokban. Ha nem jeleníti meg a korrektúrabuborékokat, akkor ezek az információk akkor jelennek meg, ha rámutat egy változásra.

    • A Módosítások kiemelése beállításai az Eszközök > Korrektúra menüben (Kiemelés a képernyőn, Korrektúrajelek a nyomaton), valamint a Véleményezés lap előugró menüjének beállításai (Végleges szöveg korrektúrával, Végleges szöveg, Eredeti szöveg korrektúrával, Eredeti szöveg) nem mentett beállítások. Ha nem szeretné, hogy megjelenjenek a változáskövetések, amikor újra megnyitja a dokumentumot, akkor fogadja el vagy vesse el a változtatásokat. Ha szeretné megőrizni a korrektúrák listáját, akkor mentse a dokumentum egy példányát a változtatások elfogadása vagy elvetése előtt.

A korrektúrák és a megjegyzések megjelenítése a típus vagy a véleményező szerint

Megjelenítheti vagy elrejtheti a dokumentum megjegyzéseit, formázásait, beszúrt és törölt elemeit, illetve megtekintheti csak a kiválasztott véleményező megjegyzéseit.

  • A Véleményezés lapon válassza a Nyomon követés lapjának

  • A Jelölés megjelenítése legördülő listában válassza ki a kívánt beállítást.

    Véleményezés lap, Nyomkövetés csoport

    Tipp: Ha szeretne árnyékolt hátteret adni ahhoz a területhez, ahol a korrektúrák vagy a megjegyzések megjelennek a jobb oldali margón, akkor a Korrektúra megjelenítése előugró menüben válassza a Jelölési terület kiemelése lehetőséget. Ez az árnyékolt terület nyomtatáskor is megjelenik, így segít elkülöníteni a dokumentum szövegét a korrektúráktól és a megjegyzésektől.

A változások buborékokban való követésének kikapcsolása

Az alapértelmezés szerint a beszúrt és a törölt elemek, a megjegyzések, a véleményező neve és az időbélyegző buborékokban jelenik meg a dokumentum margóján. Módosíthatja a beállításokat úgy, hogy a korrektúrák a törzsszövegben jelenjenek meg.

  1. A Korrektúra>áttekintése elemeta Korrektúra megjelenítése előugró menüben válassza a Beállítások lehetőséget.

    Véleményezés lap, Nyomkövetés csoport

  2. Tegye a következők valamelyikét:

Cél

Teendő

A korrektúrák megjelenítése a törzsszövegben a buborékok helyett

Törölje a Buborékok használata a változások megjelenítéséhez jelölőnégyzet törlését.

A véleményező nevének, az időpontnak és az időbélyegzőnek az elrejtése a buborékban

Törölje A véleményező, az időbélyeg és az akciógombok megjelenítése jelölőnégyzet jelölését.

Megjegyzés: Ha a buborékok ki vannak kapcsolva, akkor a megjegyzéssel ellátott szöveg zárójelbe téve, egy színnel kiemelve, a véleményező monogramjával ellátva jelenik meg. A megjegyzések egy kis méretű előugró ablakban jelennek meg, ha a kurzort a megjegyzéssel ellátott szöveg fölé viszi, kivéve akkor, ha a dokumentumot a Közzétételi elrendezés nézetben jeleníti meg.

Korrektúraformázás módosítása

Testreszabhatja a korrektúrajel Wordben való megjelenését és működését.

  1. A Véleményezés lapon kattintson a Nyomon követés gombra.

  2. A Markup megjelenítése legördülő listában válassza a Preferences (Beállítások) lehetőséget.

    Véleményezés lap, Nyomkövetés csoport

  3. Adja meg a kívánt beállításokat. Az alábbi táblázat néhány gyakran használt formázási beállítást tartalmaz.

Művelet

Teendő

A Word által a változtatások azonosítására használt színek és formázások módosítása

A Korrektúra területen az előugró menükben válassza ki a kívánt formázási beállításokat.

A törölt elemek jelzése a törölt szöveg megjelenítése nélkül

A Jelölések alatta Törlések előugró menüben válassza a # vagy a ^ elemet.

A törölt szöveg helyén a # vagy a ^ elem fog megjelenni.

A módosított sorok megjelenésének módosítása

A Korrektúra területen a Megváltozott sorok és a Színek előugró menükben válassza ki a kívánt beállításokat.

Áthelyezett szöveg követése

Az Áthelyezi menübenválassza az Áthelyezve elemet,majd az Áthelyezve a következőből és a Szín előugró menükből válassza ki a kívánt beállításokat.

A Word által a táblázatcellák változtatásainak jelölésére használt szín módosítása

A Táblázatcellák kiemelése területen a Beszúrt cellák, a Törölt cellák, az Egyesített cellák és a Felosztott cellák előugró menükben válassza ki a kívánt beállításokat.

Korrektúrák és megjegyzések áttekintése

Egymás után elfogadhatja vagy elvetheti az egyes korrektúrákat, illetve egyszerre az összes korrektúrát, valamint törölheti az összes megjegyzést egyszerre, vagy áttekintheti egy adott véleményező által létrehozott elemeket.

  1. Ha a korrektúrajelek nem jelennek meg a dokumentumban, az Eszközök menüben mutasson a Változások követése pontra, válassza a Változtatások kiemelése elemet, majd jelölje be a Kiemelés a képernyőn jelölőnégyzetet.

  2. Tegye a következők valamelyikét:

Művelet

A Véleményezés lapon tegye a következőt

Majd tegye ezt

A következő módosítás áttekintése

A Módosítások alattválassza a Tovább gombot

Válassza az Elfogadás vagy az Elutasítás gombot.

Az előző módosítás áttekintése

A Módosítások alattválassza az Előző lehetőséget.

Válassza az Elfogadás vagy az Elutasítás gombot.

Minden módosítás elfogadása egyszerre

A Módosítások alattválassza az Elfogadás gomb melletti nyilat

Válassza A dokumentum minden módosításának elfogadása lehetőséget.

Minden módosítás elutasítása egyszerre

A Módosítások alattválassza az Elutasítás elem melletti nyilat

Válassza A dokumentum minden módosításának elvetása lehetőséget.

Minden megjegyzés törlése egyszerre

A Megjegyzések csoportbanválassza a Törlés elem melletti nyilat

Válassza A dokumentum minden megjegyzésének törlése lehetőséget.

Adott véleményező által létrehozott elemek áttekintése

A Nyomon követés alattválassza a Markup megjelenítése lehetőséget.

Mutasson a Véleményezők elemre, és törölje az összes véleményező jelölését, kivéve azt az egyet, akinek a módosításait meg szeretné tekinteni.

A listában lévő összes vélemény véleményezésre vonatkozó jelölőnégyzet be- vagy jelölésének kijelöléséhez válassza a Minden véleményezés lehetőséget.

Megjegyzés: Ha a mutatót egy korrektúra fölé helyezi, egy elemleírás jelenik meg a szerző nevével, a módosítás napjával és időpontjával, valamint a módosítás típusával.

Korrektúrák nyomtatása

A korrektúrák megjelenítése a kinyomtatott dokumentumpéldányon is hasznos lehet.

  1. Nyissa meg a dokumentumot, amely a kinyomtatni kívánt korrektúrákat tartalmazza.

  2. A Fájl menüben válassza a Nyomtatás parancsot.

  3. A Másolatok & előugró menüben válassza aMicrosoft Word elemet.

    Tipp: Ha nem látható a Példányszám & előugró menü, válassza a lefelé mutató kék nyílra mutató nyilat a Nyomtató előugró menü jobb oldalán.

  4. A Nyomtatva szöveg előugró menüben válassza a Dokumentum jelöléseket megjelenítő lehetőséget.

A változások követésének bekapcsolása

Beállíthatja a Webes Wordben, hogy a dokumentumon együttműködő összes felhasználó módosításait nyomon kövesse, vagy hogy csak az Ön módosításait kövesse nyomon. 

  1. A Véleményezés lapon kattintson a Nyomon követés gombra.

  2. A Változások követése legördülő listában tegye a következők valamelyikét:

    • Ha csak a dokumentumon végrehajtott módosításokat követi nyomon, válassza a Csak az enyém lehetőséget.

        Kapcsolja be a Változás követése csak az enyém szerint 2016-on 2016-et.

    • A dokumentum minden felhasználó által végrehajtott módosításainak követéséhez válassza a Mindenki számára lehetőséget.

      Mindenki számára bekapcsolhatja a változások követését.

A változások követésének kikapcsolása

  1. A Véleményezés lapon kattintson a Nyomon követés gombra.

  2. A Változások követése legördülő listában válassza a Kikapcsolva lehetőséget.


    Kapcsolja ki a Változások követése 2010-et.

Módosítások áttekintése, elfogadása vagy elutasítása

Az egyes korrektúrasorokat egymás után is áttekintheti, és eldöntheti, hogy elfogadja vagy elveti-e a változást.

  1. Kattintson vagy koppintson a dokumentum elejére.

  2. A Véleményezés lapon kattintson a Nyomon követés gombra.

  3. Válassza az Elfogadás vagy az Elutasítás gombot. Amikor elfogadja vagy elveti a módosításokat, a Word a következő módosításra lép.

    Tracking pane with Accept, Reject, Previous, and Next commands.

    Tipp: Ha a dokumentum módosításait elfogadás vagy elvetés nélkül is meg kell jelenni, válassza a Következő vagy az Előző gombot.

  4. Ismételje ezt meg, amíg át nem tekintse a dokumentum összes változását.

Egyetlen módosítás elfogadása vagy elutasítása

Ahelyett, hogy egymás után lépkednél a változások között, elfogadhat vagy elvethet egyetlen módosítást. Ha elfogadja vagy elveti a változást, a Word nem fog a dokumentum következő változására lépni.

  • Kattintson a jobb gombbal a módosításra, és válassza ki az elfogadási vagy elutasítási lehetőséget.

    Kattintson a jobb gombbal egy módosítás elfogadásához vagy elutasításához.

A változások követésének be- és kikapcsolása (iPad Word)

  1. Koppintson a Véleményezés fülre.

  2. A Változások követése melletti vezérlőre koppintva be- vagy kikapcsolhatja a változások követését.

    Változások követésének be- és kikapcsolása

A jelölések megjelenítése vagy elrejtése (iPad Word)

  1. A Véleményezés lapon koppintson a Megjelenítés véleményezésre ikonra.

    Megjelenítés véleményezésre

  2. A Megjelenítés véleményezésre listában koppintson a kívánt beállításra:

    • A Minden jelölés (beágyazott) a végleges dokumentumot jeleníti meg úgy, hogy a változások a dokumentumban láthatók a dokumentumban

    • Nincs jelölés a végleges dokumentumban, a változás követése nélkül

    • Az Eredeti nézetben az eredeti dokumentum látható nyomon követhető módosítások nélkül

A nyomon követhető változások megjelenítése típus szerint (iPad Word)

  1. A Véleményezés lapon koppintson a Megjelenítés véleményezésre ikonra.

  2. A Megjelenítés véleményezésre listában koppintson a Korrektúra megjelenítése listára.

    Show Markup menu

  3. A Jelölések megjelenítése listában koppintson a kívánt beállításra:

    • A festékek megjelenítik vagy elrejtik a dokumentumban digitálisan készített jeleket.

    • Beszúrások & a Törölt elemek gombra, és megjeleníti vagy elrejti a beszúrt vagy törölt szöveget.

    • Formázás: Megjeleníti vagy elrejti a formázási módosításokat.

    • A Korrektúra megjelenítése buborékban a jobb margón látható módosításokat jeleníti meg buborékokként.

    • A Csak a formázás megjelenítése a buborékok között csak a formázási módosításokat jeleníti meg buborékokként, a többit pedig a szövegbe beágyazott nyomon követésként tartja meg.

Korrektúra megjelenítése véleményezés szerint (iPad Word)

Ha a dokumentumnak több véleményezése is van, a Word alapértelmezés szerint az összes módosítást meg fogja mutatni. Úgy is dönthet azonban, hogy csak az adott megtekintők által végrehajtott módosításokat mutatja.

  1. A Véleményezés lapon koppintson a Megjelenítés véleményezésre ikonra.

  2. A Megjelenítés véleményezésre listában koppintson a Korrektúra megjelenítése listára.

  3. A Korrektúra megjelenítése listában koppintson a Véleményezések listára.

  4. Az Egyéb szerzők listában koppintson azoknak a véleményelőknek a nevére, akiknek a módosításait meg szeretné tekinteni, vagy koppintson a Minden véleményelő listára.

Módosítások elfogadása (iPad Word)

  1. Koppintson kétszer a dokumentum egyik módosítására a kijelöléséhez.

  2. A Véleményezés lapon koppintson az Elfogadás ikonra.

    Accept Changes menu

  3. Tegye a következők valamelyikét:

    • Az Elfogadás & ugrás a következőre gombra koppintva fogadja el a változtatást, és lépjen a dokumentum következő módosítására.

    • A Törlés elfogadása,a Beszúráselfogadása vagy a Módosítás elfogadása gombra koppintva fogadja el a kijelölt, típus szerint környezetfüggőként azonosított változtatást, és ne lépjen a dokumentum következő változására.

    • Az összes látható módosítás elfogadásához koppintson Az összes látható elfogadása érintse meg, a rejtett módosításokat azonban nem. Ha például csak egy adott véleményozó módosításait nézi meg, az Accept All Shown (Az összes megjelenített elfogadása) gombra koppintva csak az adott véleményezés által végrehajtott módosításokat fogadja el.

    • A dokumentum minden módosításának elfogadásához koppintson Az összes elfogadása érintse meg.

    • A Minden módosítás elfogadása & leállítása ére koppintva elfogadhatja a dokumentum összes változását, és kikapcsolhatja a változások követését.

  4. Ha elfogadás vagy elutasítás nélkül egy másik módosításra lép, koppintson az Előző vagy aKövetkező ikonra.

Módosítások elvetését (iPad Word)

  1. Koppintson kétszer a dokumentum egyik módosítására a kijelöléséhez.

  2. A Véleményezés lapon koppintson az Elutasítás ikonra.

    Reject Changes menu

  3. Tegye a következők valamelyikét:

    • A Módosítás elvet & Ugrás a következőre gombra koppintva elveti a változást, és a következő módosításra lép.

    • Koppintson a Törléselvetése, aBeszúrás elvetése vagy a Módosítás elvetése gombra a kijelölt módosítás elutasításához, típus szerint környezetfüggően, és nem a dokumentum következő változására való ugráshoz.

    • Koppintson Az összes elvetve: Minden látható módosítás elvetését, a rejtett módosításokat azonban nem. Ha például csak egy adott véleményozó módosításait nézi meg, az Összes megjelenített elvetés lehetőségére koppintva csak az adott véleményozó által végrehajtott módosításokat utasítja el.

    • Az összes elvetését koppintva elveti a dokumentum összes változását.

    • Koppintson a Minden módosítás & le a dokumentumban, ha a dokumentum összes változását el kell utasítania, és ki kell kapcsolnia a változások követését.

  4. Ha elfogadás vagy elutasítás nélkül egy másik módosításra lép, koppintson az Előző vagy aKövetkező ikonra.

Megjegyzések törlése (iPad Word)

  1. Koppintson kétszer a dokumentum egyik megjegyzésére a kijelöléséhez.

  2. Koppintson a Véleményezés fülre.

    A Véleményezés lap Megjegyzések menüje

  3. A Törlés ikonra koppintva törölje a megjegyzést, vagy tartsa lenyomva a Törlés ikont, amíg meg nem jelenik a Törlés lista, majd tegye a következők valamelyikét:

    • Ha csak a kijelölt megjegyzést szeretné törölni, koppintson a Törlés gombra.

    • Az összes törlése gombra koppintva törölje a dokumentum összes megjegyzését.

  4. Ha a törlés nélkül egy másik megjegyzésre lép, koppintson az Előző vagy a Következő ikonra.

A változások követésének be- és kikapcsolása (Word for iPhone)

  1. Koppintson a toll ikonra a képernyő tetején a menüszalag megnyitásához.

  2. Koppintson a Véleményezés fülre.

    Véleményezés lap

  3. A Változások követése melletti vezérlőre koppintva be- vagy kikapcsolhatja a változások követését.

    Változások követésének be- és kikapcsolása

A jelölések megjelenítése vagy elrejtése (Word iPhone)

  1. A Véleményezés lapon koppintson a Megjelenítés véleményezésre gombra.

    Megjelenítés véleményezésre

  2. Koppintson a kívánt beállításra:

    • A Minden jelölés (beágyazott) a végleges dokumentumot jeleníti meg úgy, hogy a változások a dokumentumban láthatók a dokumentumban

    • Nincs jelölés a végleges dokumentumban, a változás követése nélkül

    • Az Eredeti nézetben az eredeti dokumentum látható nyomon követhető módosítások nélkül

A nyomon követhető változások megjelenítése típus szerint (Word iPhone)

  1. A Véleményezés lapon koppintson a Megjelenítés véleményezésre gombra.

  2. Koppintson a Markup megjelenítése jelölőre.

    Korrektúra megjelenítése:

  3. A Jelölések megjelenítése listában koppintson a kívánt beállításra:

    • A festékek megjelenítik vagy elrejtik a dokumentumban digitálisan készített jeleket.

    • Beszúrások & a Törölt elemek gombra, és megjeleníti vagy elrejti a beszúrt vagy törölt szöveget.

    • Formázás: Megjeleníti vagy elrejti a formázási módosításokat.

Korrektúra megjelenítése véleményozó szerint (Word iPhone)

Ha a dokumentumnak több véleményezése is van, a Word alapértelmezés szerint az összes módosítást meg fogja mutatni. Úgy is dönthet azonban, hogy csak az adott megtekintők által végrehajtott módosításokat mutatja.

  1. A Véleményezés lapon koppintson a Megjelenítés véleményezésre gombra.

  2. Koppintson a Markup megjelenítése jelölőre.

  3. Koppintson a Véleményezések re.

  4. Az Egyéb szerzők listában koppintson azoknak a véleményelőknek a nevére, akiknek a módosításait meg szeretné tekinteni, vagy koppintson a Minden véleményelő listára.

Módosítások elfogadása (Word iPhone)

  1. Koppintson kétszer a dokumentum egyik módosítására a kijelöléséhez.

  2. A Véleményezés lapon koppintson az Elfogadás gombra.

    Korrektúrák elfogadása

  3. Tegye a következők valamelyikét:

    • Az Elfogadás & ugrás a következőre gombra koppintva fogadja el a változtatást, és lépjen a dokumentum következő módosítására.

    • A Törlés elfogadása,a Beszúráselfogadása vagy a Módosítás elfogadása gombra koppintva fogadja el a kijelölt, típus szerint környezetfüggőként azonosított változtatást, és ne lépjen a dokumentum következő változására.

    • Az összes látható módosítás elfogadásához koppintson Az összes látható elfogadása érintse meg, a rejtett módosításokat azonban nem. Ha például csak egy adott véleményozó módosításait nézi meg, az Accept All Shown (Az összes megjelenített elfogadása) gombra koppintva csak az adott véleményezés által végrehajtott módosításokat fogadja el.

    • A dokumentum minden módosításának elfogadásához koppintson Az összes elfogadása érintse meg.

    • A Minden módosítás elfogadása & leállítása ére koppintva elfogadhatja a dokumentum összes változását, és kikapcsolhatja a változások követését.

Módosítások elutasítása (Word iPhone)

  1. Koppintson kétszer a dokumentum egyik módosítására a kijelöléséhez.

  2. A Véleményezés lapon koppintson az Elutasítás gombra.

    A nyomon követhető változások elutasítása

  3. Tegye a következők valamelyikét:

    • A Módosítás elvet & Ugrás a következőre gombra koppintva elveti a változást, és a következő módosításra lép.

    • Koppintson a Törléselvetése, aBeszúrás elvetése vagy a Módosítás elvetése gombra a kijelölt módosítás elutasításához, típus szerint környezetfüggően, és nem a dokumentum következő változására való ugráshoz.

    • Koppintson Az összes elvetve: Minden látható módosítás elvetését, a rejtett módosításokat azonban nem. Ha például csak egy adott véleményozó módosításait nézi meg, az Összes megjelenített elvetés lehetőségére koppintva csak az adott véleményozó által végrehajtott módosításokat utasítja el.

    • Az összes elvetését koppintva elveti a dokumentum összes változását.

    • A Minden módosítás elvetása & a Nyomon követés kikapcsolása ére koppintva elutasíthatja a dokumentum összes változását, és kikapcsolhatja a változások követését.

Megjegyzések törlése (Word iPhone)

  1. Koppintson kétszer a dokumentum egyik megjegyzésére a kijelöléséhez.

  2. A Véleményezés lapon koppintson a Törlés gombra,  majd tegye a következők valamelyikét:

    • Ha csak a kijelölt megjegyzést szeretné törölni, koppintson a Törlés gombra.

    • Az összes törlése gombra koppintva törölje a dokumentum összes megjegyzését.

      Megjegyzések törlése

  3. Ha a törlés nélkül egy másik megjegyzésre lép, koppintson az Előző vagy a Következő ikonra.

További segítségre van szüksége?

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

×