Az Alaprajz sablonnal alaprajzot rajzolhatVisio helyiségeknek vagy az épület teljes emeletének alaprajzát – beleértve a falszerkezetet, az épület alapelemét és az elektromos szimbólumokat.

Az alábbi példában egy kész alaprajzot mutatunk be.

"Floor plan showing offices, stairwells, elevators"

Új alaprajz létrehozása

  1. A Kategóriák listában kattintson a Térképek alaprajzok kategóriára.

  2. Kattintson az Alaprajz gombra,majd a Létrehozás gombra.

A rácsvonalak bekapcsolással segítik a méretarányt és a pontosságot

A vásznon látható rácsvonalak segíthetnek az objektumok gondosan elrendezésében és méretezésében:

  • Az eszköztár menüszalagján válassza a Rács > elemet.

A rögzített rácsok alaprajzok és térképek használata során lehetnek hasznosak, ha mindig ugyanazt a méretet szeretné látni a rácsvonalakon. A rács kijavításához tegye a következőt:

  1. Az eszköztár menüszalagján válassza a Nézet elemet.

  2. A Show (Megjelenítése) csoport jobb sarkában válassza az "More" (További beállítások) A Word 2010 párbeszédpanel-megnyitó gombja.

  3. A párbeszédpanelen adja meg az egyes tengelyek sorai közötti minimális térközt, és a rács a tervezési folyamat során megőrzi a rögzített perspektívamódot, függetlenül a nagyítási szinttől.

Külső falszerkezet létrehozása

Helyiségalakzatok használata

  1. A Falak, burkolatok és szerkezet rajzsablonról húzza a megfelelő helyiségalakzatot a rajzlapra.

  2. Méretezze át a helyiségalakzatot az egyes falak vezérlő- és kijelölőpontjainak húzásával.

Falialakzatok használata

  1. A Falak, burkolatok és szerkezet rajzsablonról húzza a Külső fal alakzatokat a rajzlapra.

  2. Folytassa a külső megrajzolását az alábbi beállításokkal:

    • Méretezze át a falakat egy végpont húzásával.

    • Kattintson a jobb gombbal a falalakzatokra a beállítások beállításhoz.

    • Húzza az egyik fal egyik végpontját a másik falhoz.

    A falak kapcsoláskor a végpontok kiemelve jelennek meg. A falak keresztezéseit a program automatikusan üresen hagyja.

A belső falszerkezet létrehozása

  1. A Falak, burkolatok és szerkezet rajzsablonról húzza a falalakzatokat a rajzlapra, és helyezze őket a külső szerkezeten belülre.

  2. Folytassa a belső megrajzolását az alábbi beállításokkal:

    • Méretezze át a falakat egy végpont húzásával.

    • A beállításokat a jobb gombbal a falra kattintva állítjuk be.

    • Húzza az egyik fal egyik végpontját a másik falhoz.

Ajtókat és ablakokat adhat hozzá

  • A Falak, burkolatok és szerkezet rajzsablonból húzza az ajtó- és ablakalakzatokat a falakra.

Az ajtókat és ablakokat a rendszer automatikusan a falhoz igazítja, és a falhoz kapcsolja. Felveszik a fal vastagságát és áthelyezéskor azzal együtt elmozdulnak.

Egyéb szerkezeti elemek hozzáadása

  • A Falak, burkolatok és szerkezet rajzsablonról húzza a szerkezeti alakzatokat (például oszlopokat) a rajzlapra.

  • A Building Core rajzsablonról húzza az épület alapalakzatát, például lépcsőket a rajzlapra.

Elektromos szimbólumok és méretvonalak hozzáadása

Elektromos szimbólumok

  1. Az Elektromosság és távközlés rajzsablonról húzza a kívánt fali kapcsolókat, aljzatokat és egyéb fali szerelvényeket a fal alakzatokra. Ha félkövér négyzet jelenik meg, engedje fel az egérgombot, ami azt jelzi, hogy a szimbólum a falhoz van ragasztva. A fali szerelvények automatikusan elfordulnak, hogy igazodnak a falhoz, és a falhoz kapcsoljanak

Dimension lines for walls

  1. Kattintson a falra a jobb gombbal, és kattintson a Méret hozzáadása parancsra.

  2. A méretvonalakat és a szöveget a vezérlőfogópont húzásával áthelyezi.

Ha méretezés hozzáadása után át szeretné méretezni a falát, jelölje ki a méretezésalakzatot, írja be a kívánt méretet, majd kattintson a méretezésalakzattól távolodva.

CAD-alaprajz beszúrása

  1. A Beszúrás lap Ábrák csoportjában kattintson a CAD-rajz gombra.

  2. Az AutoCAD-rajz beszúrása párbeszédpanelen jelölje ki a kívánt CAD-fájlt, és kattintson a Megnyitás gombra.

  3. A CAD-rajz méretének és helyének elfogadásához kattintson az OK gombra.

A rajz beszúrása után átméretezheti, módosíthatja vagy áthelyezheti a rajzot. A CAD-rajzot tartalmazó réteget is zárolhatja, hogy ne változtassa meg véletlenül, ha felül új tervet hoz létre.

Mentés DWG-fájlként

A DWG-fájlok az alaprajzok normál fájltípusa, amely számítógéppel támogatási (CAD)-programok segítségével olvasható. Ezek olyan extra metaadatokat tartalmaznak, mint például a helyiségszámok, amelyek más programok (például a Microsoft Keresés a helyet tartalmazó diagramok tervezésére használhatók. 

  1. A Fájl lapon válassza a Mentés másként lehetőséget, > tallózással.

  2. Módosítsa a Fájltípus beállításátAutoCad-rajzra (.dwg).

Többre kíváncsi?

Alaprajzi mintasablonok Visio diagramok keresése

Új alaprajz létrehozása

  1. Kattintson a Fájl fülre.

  2. Kattintson az Új, Térképek alaprajzok gombra,majd a Használható sablonok csoportban kattintson a használni kívánt sablonra.

  3. Kattintson a Létrehozás gombra.

Külső falszerkezet létrehozása

Helyiségalakzatok használata

  1. A Falak, burkolatok és szerkezet rajzsablonról húzza a megfelelő helyiségalakzatot a rajzlapra.

  2. Méretezze át a helyiségalakzatot úgy, hogy a vezérlőfogópontokat Vezérlőfogópont képe – sárga rombusz a kijelölőpontokat Kijelölőpont a falakra.

Falialakzatok használata

  1. A Falak, burkolatok és szerkezet rajzsablonról húzza a Külső fal alakzatokat a rajzlapra.

  2. Folytassa a külső megrajzolását az alábbi beállításokkal:

    • Méretezze át a falakat egy végpont húzásával.

    • Húzza az egyik fal egyik végpontját a másik falhoz.

    A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

A belső falszerkezet létrehozása

  1. A Falak, burkolatok és szerkezet rajzsablonról húzza a falalakzatokat a rajzlapra, és helyezze őket a külső szerkezeten belülre.

  2. Folytassa a belső megrajzolását az alábbi beállításokkal:

    • Méretezze át a falakat egy végpont húzásával.

    • Húzza az egyik fal egyik végpontját a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

Ajtókat és ablakokat adhat hozzá

  • A Falak, burkolatok és szerkezet rajzsablonból húzza az ajtó- és ablakalakzatokat a falakra.

Az ajtókat és ablakokat a rendszer automatikusan a falhoz igazítja, és a falhoz kapcsolja. Felveszik a fal vastagságát és áthelyezéskor azzal együtt elmozdulnak.

Egyéb szerkezeti elemek hozzáadása

  • A Falak, burkolatok és szerkezet rajzsablonról húzza a szerkezeti alakzatokat (például oszlopokat) a rajzlapra.

  • A Building Core rajzsablonról húzza az épület alapalakzatát, például lépcsőket a rajzlapra.

Elektromos szimbólumok és méretvonalak hozzáadása

Elektromos szimbólumok

  1. Az Elektromosság és távközlés rajzsablonról húzza a kívánt fali kapcsolókat, aljzatokat és egyéb fali szerelvényeket a fal alakzatokra. Amikor megjelenik egy piros négyzet Red box showing glued connection point image , amely azt jelzi, hogy a szimbólum a falhoz van ragasztva, engedje fel az egérgombot. A fali szerelvények automatikusan elfordulnak, hogy igazodnak a falhoz, és a falhoz kapcsoljanak.

    Mennyezeti szerelvények alakzatait (például Mennyezeti ventilátor) is a rajzlapra húzhatja.

Dimension lines for walls

  1. Kattintson a falra a jobb gombbal, és kattintson a Méret hozzáadása parancsra.

  2. A méretvonalakat és a szöveget a vezérlőfogópont húzásával áthelyezi.

Ha méretezés hozzáadása után át szeretné méretezni a falát, jelölje ki a méretezésalakzatot, írja be a kívánt méretet, majd kattintson a méretezésalakzattól távolodva.

CAD-alaprajz beszúrása

  1. Kattintson a Fájl fülre.

  2. Kattintson az Új, Térképek alaprajzok gombra,majd a Használható sablonok csoportban kattintson a használni kívánt sablonra.

  3. Kattintson a Létrehozás gombra.

  4. A Beszúrás lap Ábrák csoportjában kattintson a CAD-rajz gombra.

  5. Az AutoCAD-rajz beszúrása párbeszédpanelen jelölje ki a kívánt CAD-fájlt, és kattintson a Megnyitás gombra.

  6. A CAD-rajz méretének és helyének elfogadásához kattintson az OK gombra.

A rajz beszúrása után átméretezheti, módosíthatja vagy áthelyezheti a rajzot. A CAD-rajzot tartalmazó réteget is zárolhatja, hogy ne változtassa meg véletlenül, ha felül új tervet hoz létre.

Meglévő alaprajz Visio egy új rajzba

  1. Kattintson a Fájl fülre.

  2. Kattintson az Új, Térképek alaprajzok gombra,majd a Használható sablonok csoportban kattintson a használni kívánt sablonra.

  3. Kattintson a Létrehozás gombra.

  4. Nyisson meg egy meglévő Visio-rajzot.

  5. A Tervezés lapon kattintson az Oldalbeállítás párbeszédpanel-megnyitó ikonra. Az Oldalbeállítás párbeszédpanel Rajzméretarány lapján jegyezze fel a meglévő rajz méretarányát, majd állítsa be az új rajz méretarányát a megfelelőre.

  6. A meglévő rajzon jelölje ki az új rajzban használni kívánt alakzatokat, majd a Kezdőlap lap Vágólap csoportjában kattintson a Másolás gombra.

  7. Váltson az új rajzra, majd a Vágólap csoportban kattintson a Beillesztés gombra.

    Tipp: Igény szerint zárolhatja a rajzon szereplő meglévő rétegeket, így az új terv létrehozásakor nem módosíthatja azokat véletlenül.

Új alaprajz létrehozása

  1. Mutasson a Fájl menü Új pontjára, mutasson az Alaprajzok Térképek, majd kattintson az Alaprajz elemre.

    Ez a sablon alapértelmezés szerint méretarányos rajzlapokat nyit meg fekvő tájolású Wide page. Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

Külső falszerkezet létrehozása

Hozza létre az alapszintű külső falszerkezetet az alábbi módszerek egyikével.

Helyiségalakzatok használata

  1. A Falak, burkolatok és szerkezet rajzsablonról húzza a Külső fal alakzatokat a rajzlapra.

  2. Méretezze át a helyiséget úgy, hogy a vezérlőfogópontokat Vezérlőfogópont képe – sárga rombusz a kijelölőpontokat Kijelölési fogópont képe a falakra.

Falialakzatok használata

  1. A Falak, burkolatok és szerkezet rajzsablonról húzza a Külső fal alakzatokat a rajzlapra.

  2. Folytassa a külső megrajzolását az alábbi beállításokkal:

    • A fal átméretezése egy végpont húzásával. (Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben)

    • Húzza az egyik fal Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben) egyik végpontját a másik falhoz.

    A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

    Ha azt szeretne, hogy a falak megfelelően csatlakozzanak, győződjön meg arról, hogy a Kapcsolás alakzatgeometriájhoz jelölőnégyzet be van jelölve az Illesztés & kapcsolás párbeszédpanelen.

A belső falszerkezet létrehozása

  1. A Falak, burkolatok és szerkezet rajzsablonról húzza a falalakzatokat a rajzlapra, és helyezze őket a külső szerkezeten belülre.

  2. Folytassa a belső megrajzolását az alábbi beállításokkal:

    • Méretezze át a falakat a végpontok (Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben) húzásával.

    • Húzza az egyik fal Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben) egyik végpontját a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Ha azt szeretne, hogy a falak megfelelően csatlakozzanak, győződjön meg arról, hogy a Kapcsolás alakzatgeometriájhoz jelölőnégyzet be van jelölve az Illesztés & kapcsolás párbeszédpanelen.

Ajtókat és ablakokat adhat hozzá

  • A Falak, burkolatok és szerkezet rajzsablonból húzza az ajtó- és ablakalakzatokat a falakra.

Az ajtókat és ablakokat a rendszer automatikusan a falhoz igazítja, és a falhoz kapcsolja. Felveszik a fal vastagságát és áthelyezéskor azzal együtt elmozdulnak.

Egyéb szerkezeti elemek hozzáadása

  • A Falak, burkolatok és szerkezet rajzsablonról húzza a szerkezeti alakzatokat (például oszlopokat) a rajzlapra.

  • A Building Core rajzsablonról húzza az épület alapalakzatát, például lépcsőket a rajzlapra.

Elektromos szimbólumok és méretvonalak hozzáadása

Elektromos szimbólumok

  1. Az Elektromosság és távközlés rajzsablonról húzza a kívánt fali kapcsolókat, aljzatokat és egyéb fali szerelvényeket a fal alakzatokra. Amikor megjelenik egy piros négyzet Red box showing glued connection point image , amely azt jelzi, hogy a szimbólum a falhoz van ragasztva, engedje fel az egérgombot. A fali szerelvények automatikusan elfordulnak, hogy igazodnak a falhoz, és a falhoz kapcsoljanak.

    Mennyezeti szerelvények alakzatait (például Mennyezeti ventilátor) is a rajzlapra húzhatja.

Dimension lines for walls

  1. Kattintson a jobb gombbal egy falra, majd kattintson a Méretezés hozzáadása parancsra.

  2. A méretvonalak és méretszöveg áthelyezését a vezérlőfogópont húzásával Vezérlőfogópont képe – sárga rombusz.

    Ha meg szeretné jeleníteni egy adott alakzat vezérlőfogópontjának tippjét, vigye az egérmutatót a fogópont fölé.

Ha méretezés hozzáadása után át szeretné méretezni a falát, jelölje ki a méretezésalakzatot, írja be a kívánt méretet, majd kattintson a méretezésalakzattól távolodva.

CAD-alaprajz beszúrása

  1. Mutasson a Fájl menü Új pontjára, mutasson az Alaprajzok Térképek, majd kattintson az Alaprajz elemre.

    Ez a sablon alapértelmezés szerint méretarányos rajzlapokat nyit meg fekvő tájolású Wide page. Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  2. A Beszúrás menüben kattintson a CAD-rajz elemre.

  3. A Fájltípus területen válassza az AutoCAD-rajz (*.dwg, *.dxf) lehetőséget. Keresse meg a CAD-fájlt, majd kattintson a Megnyitás gombra.

  4. A CAD-rajz méretének és helyének elfogadásához kattintson az OK gombra.

A rajz beszúrása után átméretezheti, módosíthatja vagy áthelyezheti a rajzot. A CAD-rajzot tartalmazó réteget is zárolhatja, hogy ne változtassa meg véletlenül, ha felül új tervet hoz létre.

Meglévő alaprajz Visio egy új rajzba

  1. Mutasson a Fájl menü Új pontjára, mutasson az Alaprajzok Térképek, majd kattintson az Alaprajz elemre.

    Ez a sablon alapértelmezés szerint méretarányos rajzlapokat nyit meg fekvő tájolású Wide page. Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  2. Nyisson meg egy meglévő Visio-rajzot.

  3. A Fájl menüben kattintson az Oldalbeállítás elemre,majd a Méretarány fülre. Jegyezze fel a meglévő rajz méretarányait, és igazítsa hozzájuk az új rajz arányait.

  4. A meglévő rajzon jelölje ki az új rajzra átmásolni kívánt alakzatokat, majd a Szerkesztés menüben kattintson a Másolás parancsra.

  5. Váltson az új rajzra, és a Szerkesztés menüben kattintson a Beillesztés parancsra.

    Tipp: Igény szerint zárolhatja a rajzon szereplő meglévő rétegeket, így az új terv létrehozásakor nem módosíthatja azokat véletlenül.

Sajnáljuk. Webes Visio jelenleg nem tud alaprajzokat rajzolni. 

Ha szeretné, hogy ez a funkció elérhető legyen a Webes Visio, kérjük, küldjön nekünk visszajelzést, hogy segítsen nekünk fontossági sorrendbe adni a jövőbeli frissítések új funkcióit. További információt a Hogyan küldhetek visszajelzést Microsoft Office? oldalon.

További segítségre van szüksége?

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Csatlakozás a Microsoft Insiderek

Hasznos volt az információ?

Mennyire elégedett a fordítás minőségével?
Mi befolyásolta a felhasználói élményét?

Köszönjük visszajelzését!

×