-
A Beszúrás lapon válassza
Kész modulok lehetőséget a Szöveg csoportban. -
Válasszon ki egy meglévő kész részt vagy egy másik lehetőséget, például kész szöveget, dokumentumtulajdonságot vagy mezőt.
További részletekért lásd: Kész modulok és kész szövegek használata.
Tipp: Új kész kijelző létrehozásához jelölje ki a dokumentum szövegét, majd a Beszúrás menüben válassza a Kész modulok > a Kijelölés mentése kész modulok gyűjteménybe vagy a Kész szöveg > a Kijelölés mentése kész szövegtárba lehetőséget.
-
A felső Beszúrás menüben válassza a Kész szöveg lehetőséget.
-
Válasszon egy beszúrni kívánt, előre beállított bejegyzést, vagy egyéni szöveg hozzáadásához kész szöveget, majd válassza a Beszúrás lehetőséget.
A kész modulok és a kész szövegek használata jelenleg nem lehetséges a Webes Word-ben. Az asztali Word alkalmazásban azonban használhatja őket.
-
Az asztali alkalmazás megnyitásához a menüszalag tetején válassza a Szerkesztés > Megnyitás asztali appban lehetőséget.
Nincs meg az alkalmazás? Próbálja ki vagy vásárolja meg a Microsoft 365-öt.