Szavak keresése a szinonimaszótárban

A szinonimaszótár használatával szinonimákat (adott szóval megegyező jelentésű szavakat) és antonimákat (ellentétes jelentésű szavakat) kereshet.

Tipp: A Word, a PowerPoint és a Outlook asztali verzióiban gyorsan listába használhatja a szinonimákat, ha a jobb gombbal egy szóra kattint, és a Szinonimák ikonra kattint. A Office Online-appokban nem található szinonimát ító eszköz.

Word

  1. Kattintson a ki keresni kívánt szóra a dokumentumban.

  2. A Véleményezés lapon kattintson a Szinonimák gombra.

    A Szinonimák parancs a Véleményezés lap Nyelvi ellenőrzés csoportjában

  3. Az eredménylista egy szavának használatához vagy további szavak kereséséhez az alábbi lehetőségek közül választhat:

    • Ha a kijelölt szót a listából egy szóra cseréli, mutasson rá, kattintson a lefelé mutató nyílra, majd kattintson a Beszúrás gombra.

    • Ha a listából másol és beilleszt egy szót, mutasson rá, kattintson a lefelé mutató nyílra, majd a Másolás parancsra. Ezután beillesztheti a szót bárhová, ahová csak szeretné.

    • További kapcsolódó szavak kereséséhez kattintson az eredménylistában látható egyik szóra.

Tippek: Más nyelvek szinonimaszótárában is kereshet szavakat. Ha például a dokumentum nyelve francia, és szinonimákat szeretne keresni, tegye az alábbiakat:

  • A Word 2007-ben a Kutatás munkaablakban kattintson a Kutatási beállítások hivatkozásra, és a Kézikönyvek csoportban jelölje be a kívánt szinonimaszótárt.

  • A Word 2010-ben és a Word 2013-ban a Véleményezés lapon kattintson a Kutatás gombra. A Kutatás munkaablakban kattintson a Kutatási beállítások hivatkozásra, és a Kézikönyvek csoportban jelölje be a kívánt szinonimaszótárt.

  • A Word 2016-ban a Véleményezés lapon kattintson a Szinonimák gombra. A Szinonimaszótár munkaablakban jelöljön ki egy nyelvet a legördülő listából.

  • Kattintson ide, ha másik programot Office választani
  • Excel
  • OneNote
  • Outlook
  • PowerPoint
  • Publisher
  • Visio
  1. Kattintson a ki keresni kívánt szóra a munkafüzetben.

  2. A Véleményezés lapon kattintson a Szinonimák gombra.

    Az Excel menüszalagja a Véleményezés lap Szinonimák gombjával

  3. Az eredménylista egy szavának használatához vagy további szavak kereséséhez az alábbi lehetőségek közül választhat:

    • Ha a kijelölt szót a listából egy szóra cseréli, mutasson rá, kattintson a lefelé mutató nyílra, majd kattintson a Beszúrás gombra.

    • Ha a listából másol és beilleszt egy szót, mutasson rá, kattintson a lefelé mutató nyílra, majd a Másolás parancsra. Ezután beillesztheti a szót bárhová, ahová csak szeretné.

    • További kapcsolódó szavak kereséséhez kattintson az eredménylistában látható egyik szóra.

Tippek: Más nyelvek szinonimaszótárában is kereshet szavakat. Ha például a munkafüzet francia nyelvű, és szinonimákat szeretne, tegye a következőt:

  • Az Excel 2007-ben a Kutatás munkaablakban kattintson a Kutatási beállítások hivatkozásra, és a Kézikönyvek csoportban jelölje be a kívánt szinonimaszótárt.

  • Az Excel 2010-ben és az Excel 2013-ban a Véleményezés lapon kattintson a Kutatás gombra. A Kutatás munkaablakban kattintson a Kutatási beállítások hivatkozásra, és a Kézikönyvek csoportban jelölje be a kívánt szinonimaszótárt.

  • Az Excel 2016-ban a Véleményezés lapon kattintson a Szinonimák gombra. A Szinonimaszótár munkaablakban jelöljön ki egy nyelvet a legördülő listából.

  1. Jelölje ki a jegyzetfüzetben azt a szót, amelyből keresni szeretne.

  2. A OneNote 2007-ben kattintson az Eszközök menü Kutatás parancsára, majd a Minden kézikönyv listában válassza a Szinonimaszótár elemet.

    Research task pane

    A OneNote 2010-ben a Véleményezés lapon kattintson a Kutatás gombra, majd a Minden kézikönyv listában válassza a Szinonimaszótár elemet.

    Review Tab, Research button

    Research task pane

    A OneNote 2013-ban és a OneNote 2016-ban a Véleményezés lapon kattintson a Szinonimák gombra.

  3. Az eredménylista egy szavának használatához vagy további szavak kereséséhez az alábbi lehetőségek közül választhat:

    • Ha a kijelölt szót a listából egy szóra cseréli, mutasson rá, kattintson a lefelé mutató nyílra, majd kattintson a Beszúrás gombra.

    • Ha a listából másol és beilleszt egy szót, mutasson rá, kattintson a lefelé mutató nyílra, majd a Másolás parancsra. Ezután beillesztheti a szót bárhová, ahová csak szeretné.

    • További kapcsolódó szavak kereséséhez kattintson az eredménylistában látható egyik szóra.

Tipp: Más nyelvek szinonimaszótárában is kereshet szavakat. Ha például a szöveg francia nyelvű, és szinonimákat szeretne, a Véleményezés lapon kattintson a Kutatás gombra. A Kutatás munkaablakban kattintson a Kutatási beállítások hivatkozásra, és a Kézikönyvek csoportban jelölje be a kívánt szinonimaszótárt.

  1. Kattintson a Outlook keresni kívánt szóra.

  2. A Outlook 2007-ben az Üzenet lap Nyelvi ellenőrzés csoportjában kattintson a Helyesírás gombra, majd a Szinonimaszótár gombra.

    A Outlook 2010-ben, Outlook 2013-ban vagy Outlook 2016 a Véleményezés lapon kattintson a Szinonimaszótár gombra.

    Outlook Ribbon Thesaurus Icon

    Megjegyzés: A Microsoft Outlook a Szinonimaszótár vagy a Kutatás munkaablak minden új Outlook-elemhez – például üzenethez vagy naptárelemhez – elérhető, de a főablakból nem Outlook.

  3. Az eredménylista egy szavának használatához vagy további szavak kereséséhez az alábbi lehetőségek közül választhat:

    • Ha a kijelölt szót a listából egy szóra cseréli, mutasson rá, kattintson a lefelé mutató nyílra, majd kattintson a Beszúrás gombra.

    • Ha a listából másol és beilleszt egy szót, mutasson rá, kattintson a lefelé mutató nyílra, majd a Másolás parancsra. Ezután beillesztheti a szót bárhová, ahová csak szeretné.

    • További kapcsolódó szavak kereséséhez kattintson az eredménylistában látható egyik szóra.

Tippek: Más nyelvek szinonimaszótárában is kereshet szavakat. Ha például a szöveg francia nyelvű, és szinonimákat szeretne, tegye a következőt:

  • Az Outlook 2007-ben a Kutatás munkaablakban kattintson a Kutatási beállítások hivatkozásra, és a Kézikönyvek csoportban jelölje be a kívánt szinonimaszótárt.

  • Az Outlook 2010-ben és az Outlook 2013-ban a Véleményezés lapon kattintson a Kutatás gombra. A Kutatás munkaablakban kattintson a Kutatási beállítások hivatkozásra, és a Kézikönyvek csoportban jelölje be a kívánt szinonimaszótárt.

  • Az Outlook 2016-ban a Véleményezés lapon kattintson a Szinonimák gombra. A Szinonimaszótár munkaablakban jelöljön ki egy nyelvet a legördülő listából.

  1. Kattintson a ki keresni kívánt szóra a bemutatóban.

  2. A Véleményezés lapon kattintson a Szinonimák gombra.

    PowerPoint Ribbon Review tab Thesaurus

  3. Az eredménylista egy szavának használatához vagy további szavak kereséséhez az alábbi lehetőségek közül választhat:

    • Ha a kijelölt szót a listából egy szóra cseréli, mutasson rá, kattintson a lefelé mutató nyílra, majd kattintson a Beszúrás gombra.

    • Ha a listából másol és beilleszt egy szót, mutasson rá, kattintson a lefelé mutató nyílra, majd a Másolás parancsra. Ezután beillesztheti a szót bárhová, ahová csak szeretné.

    • További kapcsolódó szavak kereséséhez kattintson az eredménylistában látható egyik szóra.

Tippek: Más nyelvek szinonimaszótárában is kereshet szavakat. Ha például a dokumentum nyelve francia, és szinonimákat szeretne keresni, tegye az alábbiakat:

  • A PowerPoint 2007-ben a Kutatás munkaablakban kattintson a Kutatási beállítások hivatkozásra, és a Kézikönyvek csoportban jelölje be a kívánt szinonimaszótárt.

  • A PowerPoint 2010-ben és a PowerPoint 2013-ban a Véleményezés lapon kattintson a Kutatás gombra. A Kutatás munkaablakban kattintson a Kutatási beállítások hivatkozásra, és a Kézikönyvek csoportban jelölje be a kívánt szinonimaszótárt.

  • Az Outlook 2016-ban a Véleményezés lapon kattintson a Szinonimák gombra. A Szinonimaszótár munkaablakban jelöljön ki egy nyelvet a legördülő listából.

  1. Kattintson a kiadványban arra a szóra, amelyből keresni szeretne.

    A Publisher 2007-ben kattintson az Eszközök menü Kutatás parancsára, majd a Minden kézikönyv listában válassza a Szinonimaszótár elemet.

    Research task pane

    A Publisher 2010-ben a Kezdőlap lapon kattintson a Helyesírás gombra, majd a Szinonimák parancsra.

    Thesaurus menu command

    A Publisher 2013-ban és a Publisher 2016-ban a Véleményezés lapon kattintson a Szinonimák gombra.

  2. Az eredménylista egy szavának használatához vagy további szavak kereséséhez az alábbi lehetőségek közül választhat:

    • Ha a kijelölt szót a listából egy szóra cseréli, mutasson rá, kattintson a lefelé mutató nyílra, majd kattintson a Beszúrás gombra.

    • Ha a listából másol és beilleszt egy szót, mutasson rá, kattintson a lefelé mutató nyílra, majd a Másolás parancsra. Ezután beillesztheti a szót bárhová, ahová csak szeretné.

    • További kapcsolódó szavak kereséséhez kattintson az eredménylistában látható egyik szóra.

Tipp: Más nyelvek szinonimaszótárában is kereshet szavakat. Ha például a kiadvány francia nyelvű, és szinonimákat szeretne, a Véleményezés lapon kattintson a Kutatás gombra. A Kutatás munkaablakban kattintson a Kutatási beállítások hivatkozásra, és a Kézikönyvek csoportban jelölje be a kívánt szinonimaszótárt.

  1. Kattintson a diagramon arra a szóra, amelyből ki szeretne keresni.

  2. A Visio 2007-ben kattintson az Eszközök menü Kutatás parancsára, majd a Minden kézikönyv listában válassza a Szinonimaszótár elemet.

    Research task pane

    A Visio 2010-ben, a Visio 2013-ban és a Visio 2016-ban a Véleményezés lapon kattintson a Szinonimák gombra.

    Visio Ribbon Review tab Thesaurus

  3. Az eredménylista egy szavának használatához vagy további szavak kereséséhez az alábbi lehetőségek közül választhat:

    • Ha a kijelölt szót a listából egy szóra cseréli, mutasson rá, kattintson a lefelé mutató nyílra, majd kattintson a Beszúrás gombra.

    • Ha a listából másol és beilleszt egy szót, mutasson rá, kattintson a lefelé mutató nyílra, majd a Másolás parancsra. Ezután beillesztheti a szót bárhová, ahová csak szeretné.

    • További kapcsolódó szavak kereséséhez kattintson az eredménylistában látható egyik szóra.

Tippek: Más nyelvek szinonimaszótárában is kereshet szavakat. Ha például a diagramja francia nyelven látható, és szinonimákat szeretne, tegye a következőt:

  • A Visio 2007-ben a Kutatás munkaablakban kattintson a Kutatási beállítások hivatkozásra, és a Kézikönyvek csoportban jelölje be a kívánt szinonimaszótárt.

  • A Visio 2010-ben és a Visio 2013-ban a Véleményezés lapon kattintson a Kutatás gombra. A Kutatás munkaablakban kattintson a Kutatási beállítások hivatkozásra, és a Kézikönyvek csoportban jelölje be a kívánt szinonimaszótárt.

  • A Visio 2016-ban a Véleményezés lapon kattintson a Szinonimák gombra. A Szinonimaszótár munkaablakban jelöljön ki egy nyelvet a legördülő listából.

Hallgatunk

Ezt a cikket Legutóbb Ben frissítette 2018. február 13-án a megjegyzések alapján. Ha hasznosnak találta a visszajelzést , és különösen ha nem, kérjük, hogy az alábbi visszajelzési vezérlőelemeket használva tudakodjon arról, hogy miként javíthatunk rajta.

Lásd még

Szerkesztő – Az Ön írássegédje

nyelvhelyesség-ellenőrzés az Office 2010-es

segéddel?

További segítségre van szüksége?

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

×