A Wordben létrehozott tartalmat közvetlenül is beágyazhatja PowerPoint-bemutatójába. A Word-dokumentumokat objektumként importálhatja, melynek során a rendszer a dokumentum egy statikus pillanatképét illeszti be. Ez a művelet akkor lehet hasznos, ha a Word-dokumentum egyetlen oldalból áll és képeket tartalmaz. Másik lehetőségként egy Word-vázlatot is használhat a bemutató alapjaként.

Tartalom

Word-dokumentum exportálása PowerPoint

Ez a böngésző nem támogatja a videók lejátszását.
  1. Nyissa meg a bemutatóvá alakítani kívánt dokumentumot a Webes Word. Győződjön meg arról, hogy csak szöveget tartalmaz. A dokumentumban a címsorok a bemutató diái címsorai lesznek.

  2. Kattintson a Fájl>Exportálás>egy PowerPoint gombra.

    Exportálás bemutatóba

  3. Az Exportálás bemutatóba ablakban válasszon egy tématervet a bemutatóhoz, majd válassza az Exportálás lehetőséget.

    Tématervezés a bemutatóhoz

  4. A Word exportálja és átalakítja a dokumentumot a kiválasztott téma alkalmazásával.

    Dokumentum átalakítása bemutatóvá

  5. Miután az átalakítás befejeződött, a Bemutató megnyitása gombra választva tekintse át az Webes PowerPoint. 

    A konvertálás befejeződött.Webes Word a bemutatót a bemutató gyökérmappába

    OneDrive.

Ez a funkció csak a Webes Word. További információ: Word-dokumentumok exportálása PowerPoint bemutatókba.

Vissza a lap tetejére

Word-dokumentum beszúrása objektumként

Word-dokumentum beillesztésének legegyszerűbb módja az, ha először létrehozza a dokumentumot a Wordben, majd hozzáadja a bemutatóhoz.

  1. Válassza ki azt a diát, amelyen el szeretné helyezni a Word-dokumentumot.

  2. Kattintson a Beszúrás menü Objektum menüpontjára.

    Az Objektum gomb a Beszúrás lapon található.
  3. Ha már létrehozta a Word-dokumentumot, az Objektum beszúrása párbeszédpanelen jelölje be a Létrehozás fájlból jelölőnégyzetet.

    A „Létrehozás fájlból” lehetőség kijelölve az Objektum beszúrása párbeszédpanelen
  4. A Tallózás gombra kattintva Word beszúrni kívánt dokumentumot. Jelölje ki a Word, és kattintson az OK gombra.

  5. Győződjön meg arról, hogy nincs bejelölve a Csatolás és az Ikonként látszik jelölőnégyzet. Az OK gombra kattintva beillesztheti objektumként a Word-dokumentum tartalmát.

    Megjegyzés: Ha azt szeretné, hogy a Word-dokumentum a PowerPoint helyett a Wordben nyíljon meg, jelölje be az Ikonként látszik jelölőnégyzetet. Ezzel egy ikont szúr be a bemutatóba, amelyre kattintva a dokumentum megnyílik a Wordben.

    Az „Ikonként látszik” jelölőnégyzet kijelölve az Objektum beszúrása párbeszédpanelen

    Tipp: Ha szükséges, csatolt objektumot is beilleszthet. A Csatolás jelölőnégyzetet bejelölve az objektumból az importált Word-dokumentumra mutató parancsikont hozhat létre.

    Vissza a lap tetejére

Bemutató készítése egy Word-dokumentum vázlata alapján

  1. A Word-dokumentumban lépjen a Kezdőlap lapra.

  2. A stílusok segítségével formázza a dokumentumban Word tartalmát.

    • Jelölje ki a diacímként használni kívánt tartalmat, és válassza a Címsor 1 lehetőséget a Stílusok csoportban.

    • Jelölje ki a diaszövegként használni kívánt tartalmat, és válassza a Címsor 2 lehetőséget a Stílusok csoportban.

  3. A Word-dokumentumban válassza a Fájl > Mentés lehetőséget, majd kattintson a Fájl > Bezárás elemre.

    Megjegyzés: A Word-dokumentumot be kell zárni ahhoz, hogy beilleszthesse a PowerPoint-bemutatóba.

  4. Nyissa meg a PowerPointot, és válassza a Kezdőlap > Új dia parancsot.

    Az Új dia lehetőség a Kezdőlap lapon.
  5. Válassza a Dia vázlatból lehetőséget.

    Az Új dia legördülő menüben kattintson a Dia vázlatból lehetőségre.
  6. A Vázlat beszúrása párbeszédpanelen keresse meg és jelölje ki a Word-dokumentumot, majd kattintson a Beszúrás gombra. A program minden Címsor 1 stílussal formázott szöveghez létrehoz egy új diát.

    Megjegyzés: Ha a Word-dokumentum sem Címsor 1, sem pedig Címsor 2 stílusú formázást nem tartalmaz, a PowerPoint bekezdésenként fog új diát létrehozni.

Vissza a lap tetejére

Lásd még

A csatolt és a beágyazott objektumok közötti különbségek bemutatása

Csatolt vagy beágyazott objektumok módosítása

További segítségre van szüksége?

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Csatlakozás a Microsoft Insiderek

Hasznos volt az információ?

Mennyire elégedett a fordítás minőségével?
Mi befolyásolta a felhasználói élményét?

Köszönjük visszajelzését!

×