Masuk dengan Microsoft
Masuk atau buat akun.
Halo,
Pilih akun lain.
Anda memiliki beberapa akun
Pilih akun yang ingin Anda gunakan untuk masuk.
Bahasa Inggris
Maaf. Artikel ini tidak tersedia dalam bahasa Anda.

Symptoms

When you have many email addresses associated with your user account, you cannot sign in to Microsoft Lync 2010 for Android. 

Cause

This issue occurs because the size of the Live ID token in the web ticket that is received from the Web Ticket Service is larger than the largest transport request size. This is because the account contains many email addresses. Therefore, the Lync 2010 for Android client sends a web ticket without the SOAP body.

Resolution

To resolve this issue, install the following cumulative update:

2716895 Description of the cumulative update package for Lync 2010 for Android: June 2012

Workaround

To work around this issue, remove the unnecessary email addresses that are associated with your user account.

More Information

The third-party products that this article discusses are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, about the performance or reliability of these products.

For more information about Web Ticket Service Server, go to the following Microsoft website:

General information about the Web Ticket Service Server

Perlu bantuan lainnya?

Ingin opsi lainnya?

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

Apakah informasi ini berguna?

Apa yang memengaruhi pengalaman Anda?
Dengan menekan kirim, umpan balik Anda akan digunakan untuk meningkatkan produk dan layanan Microsoft. Admin TI Anda akan dapat mengumpulkan data ini. Pernyataan Privasi.

Terima kasih atas umpan balik Anda!

×