Anda sedang offline saat ini, menunggu internet Anda untuk menyambung kembali

Browser Anda tidak didukung

Anda perlu memperbarui browser untuk menggunakan situs ini.

Perbarui versi terbaru dari Internet Explorer

Pesan galat saat Anda mencoba untuk memverifikasi domain di Office 365

PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.

Klik disini untuk melihat versi Inggris dari artikel ini: 2812881
MASALAH
Ketika Anda mencoba untuk memverifikasi domain di Microsoft Office 365, Anda menerima salah satu pesan galat berikut:
<Domain_Name>telah diverifikasi untuk akun Anda, atau untuk akun Layanan daring Microsoft lainnya.</Domain_Name>
Tidak dapat memverifikasi domain
<Domain name="">telah ditambahkan ke Office 365 akun XXXX.onmicrosoft.com yang berbeda.</Domain>
Masuk ke akun tersebut sebagai admin, dan menghapus domain <Domain name="">. Kemudian kembali ke sini dan mencoba menambahkan <Domain name="">akun ini lagi</Domain> </Domain>
PENYEBAB
Masalah ini dapat terjadi jika ada domain di organisasi Office 365 lainnya.
SOLUSI
Lakukan salah satu berikut, yang sesuai untuk situasi Anda:
  • Jika Anda telah memverifikasi domain di Office 365, Anda harus terlebih dahulu menghapus domain dari lokasi saat ini. Domain hanya ada satu lokasi di Office 365.
  • Jika Anda tidak tahu apa Office 365 akun saat ini menggunakan domain kustom atau jika Anda tidak memiliki kontrol atas akun Office 365 yang saat ini menggunakan domain kustom, hubungi dukungan Office 365.
REFERENSI
Untuk informasi lebih lanjut tentang cara memecahkan masalah verifikasi domain di Office 365, lihat artikel Pangkalan Pengetahuan Microsoft berikut ini:
2515404 Memecahkan masalah verifikasi domain di Office 365


Masih memerlukan bantuan? Buka Komunitas Office 365 .

Peringatan: Artikel ini telah diterjemahkan secara otomatis

Properti

ID Artikel: 2812881 - Tinjauan Terakhir: 05/21/2015 17:04:00 - Revisi: 8.0

  • Microsoft Office 365
  • o365 o365a o365p o365e o365m o365022013 kbmt KB2812881 KbMtid
Tanggapan