Masuk dengan Microsoft
Masuk atau buat akun.
Halo,
Pilih akun lain.
Anda memiliki beberapa akun
Pilih akun yang ingin Anda gunakan untuk masuk.

Gejala

Saat banyak pengguna logon Outlook Web App di lingkungan integrasi Microsoft Exchange Server 2013 dan Microsoft Lync Server, banyak berkas log dibuat dalam folder berikut:
C:\Program Files\Microsoft\Exchange Server\V15\Logging\OWA\InstantMessaging

Penyebab

Masalah ini terjadi karena kunci LyncIMSyncLogEnabled diaktifkan untuk Outlook Web App. Ini adalah secara default. Oleh karena itu, Anda mengalami penggunaan sumber daya sistem dan disk yang tinggi.

Pemecahan masalah

Untuk mengatasi masalah ini, instal pembaruan berikut:

2936880 pembaruan kumulatif 5 untuk Exchange Server 2013

Pemecahan masalah

Untuk mengatasi masalah ini, Ubah nilai kunci LyncIMSyncLogEnabled menjadi false dalam file web.config yang terletak di jalur berikut ini:
Exchange menginstal jalur\Exchange Server\v15\client access\owa\web.config
Misalnya, kode yang sudah ada adalah sebagai berikut:

<add key="LyncIMSyncLogEnabled" value="true" /> 


Mengubah ke kode berikut ini:

<add key="LyncIMSyncLogEnabled" value="false" />


Status

Microsoft telah memastikan bahwa ini merupakan masalah di dalam produk Microsoft sebagaimana tercantum di bagian "Berlaku untuk".

Perlu bantuan lainnya?

Ingin opsi lainnya?

Jelajahi manfaat langganan, telusuri kursus pelatihan, pelajari cara mengamankan perangkat Anda, dan banyak lagi.

Komunitas membantu Anda bertanya dan menjawab pertanyaan, memberikan umpan balik, dan mendengar dari para ahli yang memiliki pengetahuan yang luas.

Apakah informasi ini berguna?

Seberapa puaskah Anda dengan kualitas bahasanya?
Apa yang memengaruhi pengalaman Anda?
Dengan menekan kirim, umpan balik Anda akan digunakan untuk meningkatkan produk dan layanan Microsoft. Admin TI Anda akan dapat mengumpulkan data ini. Pernyataan Privasi.

Terima kasih atas umpan balik Anda!

×