Menyimpan slide

Di PC atau Mac, jika Anda memiliki slide PowerPoint tertentu yang ingin Anda gunakan dalam presentasi yang berbeda, Anda bisa menyimpannya secara terpisah dari presentasi lainnya. Artikel ini menguraikan cara untuk memindahkan slide Anda dari satu presentasi ke presentasi lain dengan mudah dan cepat.

Di PC, Anda juga bisa menyimpan slide sebagai gambar yang bisa Anda gunakan di aplikasi lain.

Menyimpan slide sebagai presentasi PowerPoint baru

  1. Di tab gambar Mini slide, di sisi kiri jendela PowerPoint , pilih slide yang ingin Anda simpan.

    Panel gambar mini

    Catatan: Jika tab Slide tidak muncul, klik Tampilan > Normal.

  2. Pada tab Beranda , pilih Salin.

    Menyalin slide

  3. Klik File > Baru. Klik Presentasi Kosong.

    Pada layar Baru, pilih Presentasi Kosong.
  4. Pada tab Beranda , pilih tempel untuk membuka menu turun bawah, dan klik tombol Pertahankan pemformatan sumber . Ini akan menempelkan slide ke presentasi baru Anda sebagai slide kedua.

    Dari menu Tempel, pilih ikon Pertahankan Pemformatan Sumber.

    Tips: Anda dapat mengarahkan mouse ke atas ikon Tempel untuk mengetahui fungsi setiap opsi tempel.

  5. Pilih slide kosong dalam presentasi baru. Tekan tombol Delete.

  6. Klik File > Simpan. Navigasikan ke folder tempat Anda ingin menyimpan slide.

  7. Ketikkan nama gambar slide dalam kotak teks Nama file. Klik Simpan.

Menyimpan satu slide sebagai gambar

  1. Di panel gambar Mini slide, di sisi kiri jendela PowerPoint , pilih slide yang ingin Anda simpan.

  2. Klik File > Simpan sebagai (atau Simpan salinan jika presentasi disimpan di OneDrive atau SharePoint). Navigasikan ke folder tempat Anda ingin menyimpan slide.

  3. Ketikkan nama gambar slide dalam kotak teks Nama file.

  4. Klik untuk membuka menu menurun Simpan sebagai Tipe. Pilih salah satu format gambar berikut untuk slide Anda.

    • JPEG File Interchange Format (.jpg)

    • PNG Portable Network graphics format (. PNG)

    • GIF Graphics Interchange Format (. gif)

    • Format grafik vektor terukur (. SVG)

    Dalam kotak dialog Simpan Sebagai, identifikasi tipe file yang ingin digunakan untuk slide yang akan disimpan.
  5. Klik Simpan. Tinjau kotak dialog PowerPoint, lalu pilih Ini Saja untuk menyimpan slide yang dipilih sebagai gambar.

    Ketika ditanya slide mana yang ingin Anda ekspor, klik Ini Saja.

    Catatan: Anda dapat memilih Semua Slide untuk menyimpan setiap slide dalam presentasi sebagai gambar. Setiap slide akan disimpan sebagai file terpisah.

  1. Di tab gambar Mini slide, di sisi kiri jendela PowerPoint , pilih slide yang ingin Anda simpan.

    Panel slide

  2. Pada menu Edit , pilih Salin.

    Menyalin slide

  3. Klik File > presentasi baru.

    Presentasi kosong terbuka.

  4. Pada tab Beranda , pilih panah bawah di samping tombol tempel , lalu pilih Pertahankan pemformatan sumber. Tindakan ini akan menempelkan slide tersebut ke presentasi baru sebagai slide kedua.

    Menempelkan dan mempertahankan pemformatan sumber

  5. Pilih slide kosong dalam presentasi baru Anda. Tekan tombol Delete.

  6. Klik File > Simpan. Pilih tempat Anda ingin menyimpan slide.

  7. Ketikkan nama gambar slide Anda di kotak Simpan sebagai . Klik Simpan.

Catatan:  Halaman ini diterjemahkan menggunakan mesin dan mungkin terdapat kesalahan tata bahasa atau masalah keakuratan. Kami bertujuan menyediakan konten yang bermanfaat untuk Anda. Dapatkah Anda memberi tahu kami apakah informasi ini bermanfaat untuk Anda? Berikut adalah artikel dalam bahasa Inggris untuk referensi.

Kembangkan keterampilan Office Anda
Jelajahi pelatihan
Dapatkan fitur baru terlebih dahulu
Gabung ke Office Insiders

Apakah informasi ini bermanfaat?

Terima kasih atas umpan balik Anda!

Terima kasih atas umpan balik Anda! Sepertinya menghubungkan Anda ke salah satu agen dukungan Office kami akan sangat membantu.

×