MASALAH
Anda mungkin diminta untuk masuk berulang kali saat menyambungkan akun Outlook.com ke Outlook 2016 atau Outlook 2013.
PENYEBAB
Masalah ini dapat terjadi jika verifikasi dua langkah diaktifkan pada akun Microsoft Anda.
SOLUSI
Jika verifikasi dua langkah diaktifkan, Anda harus membuat Kata Sandi Aplikasi untuk menambahkan akun di Outlook 2016 atau 2013. Untuk melakukannya:
-
Buka halaman Dasar-dasar Keamanan dan masuk ke akun Microsoft Anda.
-
Pilih opsi keamanan lainnya di bagian bawah halaman.
-
Di bawah Kata sandi aplikasi, pilih Buat kata sandi aplikasi baru.
-
Salin kata sandi aplikasi yang ditampilkan, lalu masukan pada bidang kata sandi saat menyambungkan akun Outlook.com ke Outlook 2016 atau 2013.
Punya permintaan fitur?
|
Kami sangat menyukai membaca saran Anda mengenai fitur baru dan umpan balik tentang bagaimana Anda menggunakan produk kami! Bagikan pendapat Anda. Kami mendengarkan. |
Lihat Juga
Mengatasi masalah Outlook untuk Windows dengan alat pemecahan masalah otomatis