Masuk dengan Microsoft
Masuk atau buat akun.
Halo,
Pilih akun lain.
Anda memiliki beberapa akun
Pilih akun yang ingin Anda gunakan untuk masuk.
Outlook 2016 atau Outlook 2013 berulang kali meminta kredensial saat menambahkan akun Outlook.com

MASALAH

Anda mungkin diminta untuk masuk berulang kali saat menyambungkan akun Outlook.com ke Outlook 2016 atau Outlook 2013.

PENYEBAB

Masalah ini dapat terjadi jika verifikasi dua langkah diaktifkan pada akun Microsoft Anda.

SOLUSI

Jika verifikasi dua langkah diaktifkan, Anda harus membuat Kata Sandi Aplikasi untuk menambahkan akun di Outlook 2016 atau 2013. Untuk melakukannya:

  1. Buka halaman Dasar-dasar Keamanan dan masuk ke akun Microsoft Anda.

  2. Pilih opsi keamanan lainnya di bagian bawah halaman.

  3. Di bawah Kata sandi aplikasi, pilih Buat kata sandi aplikasi baru.

  4. Salin kata sandi aplikasi yang ditampilkan, lalu masukan pada bidang kata sandi saat menyambungkan akun Outlook.com ke Outlook 2016 atau 2013.

Punya permintaan fitur?

Bola lampu - Ide

Kami sangat menyukai membaca saran Anda mengenai fitur baru dan umpan balik tentang bagaimana Anda menggunakan produk kami! Bagikan pendapat Anda. Kami mendengarkan.

Beri umpan balik Microsoft Office

Lihat Juga

Mengatasi masalah Outlook untuk Windows dengan alat pemecahan masalah otomatis

Perlu bantuan lainnya?

Ingin opsi lainnya?

Jelajahi manfaat langganan, telusuri kursus pelatihan, pelajari cara mengamankan perangkat Anda, dan banyak lagi.

Komunitas membantu Anda bertanya dan menjawab pertanyaan, memberikan umpan balik, dan mendengar dari para ahli yang memiliki pengetahuan yang luas.

Temukan solusi untuk masalah umum atau dapatkan bantuan dari agen dukungan.

Apakah informasi ini berguna?

Seberapa puaskah Anda dengan kualitas bahasanya?
Apa yang memengaruhi pengalaman Anda?
Dengan menekan kirim, umpan balik Anda akan digunakan untuk meningkatkan produk dan layanan Microsoft. Admin TI Anda akan dapat mengumpulkan data ini. Pernyataan Privasi.

Terima kasih atas umpan balik Anda!

×