We couldn’t sign you in
Select the account you want to use.

Gejala

Ketika masalah ini terjadi, pengguna Microsoft Outlook Web App dan Microsoft Outlook tidak dapat melihat folder kotak pesan default dan konten, seperti kotak masuk, kalender, item terkirim, dan sebagainya.

Penyebab

Ini merupakan bagian dari rancangan. Berkas .pst yang diimpor ke kotak surat Arsip Exchange Server 2013 impor folder Surat asali di folder akar tersembunyi dan bukan folder tingkat atas pesan yang diimpor konten ditempatkan di.

Pemecahan masalah

Untuk mengatasi masalah ini, tetapkan folder tingkat atas pesan yang diimpor konten ditempatkan di saat Anda mengimpor berkas .pst. Untuk melakukannya, Jalankan cmdlet New-MailboxImportRequest bersama-sama dengan TargetRootFolder parameter di Exchange Management Shell.

Misalnya, Anda dapat menjalankan perintah berikut ini:

Baru-MailboxImportRequest Kotak surat -Jalur berkas PSTFileSharePath - IsArchive - TargetRootFolder /

Status

Microsoft telah memastikan bahwa ini merupakan masalah di dalam produk Microsoft sebagaimana tercantum di bagian "Berlaku untuk".

Perlu bantuan lainnya?

Kembangkan keterampilan Anda
Jelajahi pelatihan
Dapatkan fitur baru terlebih dahulu
Gabung Microsoft Insider

Apakah informasi ini bermanfaat?

Seberapa puaskah Anda dengan kualitas bahasanya?
Apa yang memengaruhi pengalaman Anda?

Terima kasih atas umpan balik Anda!

×