Masuk dengan Microsoft
Masuk atau buat akun.
Halo,
Pilih akun lain.
Anda memiliki beberapa akun
Pilih akun yang ingin Anda gunakan untuk masuk.

Gejala

Anda mencabut dan kemudian sambungkan kembali remote sesi Remote Desktop Server komputer yang berada di Citrix XenDesktop 7,6 (misalnya, dengan mengunci dan membuka layar komputer Anda). Dalam situasi ini, Microsoft Lync 2013 (Microsoft Skype untuk bisnis) mungkin macet. Selain itu, kejadian berikut dicatat di log aplikasi:

Penyebab

Masalah ini terjadi karena beberapa elemen kode yang digunakan untuk memeriksa NULL pointer perangkat hilang dari file saat ini.

Pemecahan masalah

Untuk memperbaiki masalah ini, instal pembaruan 12 bulan Januari 2016 (KB3114502) untuk Lync 2013 (Skype untuk bisnis).

Catatan Lync 2013 ditingkatkan ke Skype untuk bisnis April 2015.

Perlu bantuan lainnya?

Ingin opsi lainnya?

Jelajahi manfaat langganan, telusuri kursus pelatihan, pelajari cara mengamankan perangkat Anda, dan banyak lagi.

Komunitas membantu Anda bertanya dan menjawab pertanyaan, memberikan umpan balik, dan mendengar dari para ahli yang memiliki pengetahuan yang luas.

Apakah informasi ini berguna?

Seberapa puaskah Anda dengan kualitas bahasanya?
Apa yang memengaruhi pengalaman Anda?
Dengan menekan kirim, umpan balik Anda akan digunakan untuk meningkatkan produk dan layanan Microsoft. Admin TI Anda akan dapat mengumpulkan data ini. Pernyataan Privasi.

Terima kasih atas umpan balik Anda!

×