Masuk dengan Microsoft
Masuk atau buat akun.
Halo,
Pilih akun lain.
Anda memiliki beberapa akun
Pilih akun yang ingin Anda gunakan untuk masuk.

Gejala

Pertimbangkan skenario berikut ini:

  • Anda menyebarkan server Microsoft Exchange Server Unified pesan (UM) di lingkungan Microsoft Lync Server 2010 untuk menyediakan pesan suara kepada pengguna suara perusahaan.

  • Dukungan UM suara perusahaan pengguna masuk ke klien Lync 2010. Klien Lync 2010 dipasangkan dengan telepon Aries yang menjalankan Lync edisi telepon.

  • Pengguna menerima pesan suara di kotak surat, dan pesan menunggu lampu indikator (MWI) menghidupkan.

  • Pengguna memainkan surat suara.

Dalam skenario ini, indikator pesan menunggu tidak mematikan seperti yang diharapkan.

Penyebab

Masalah ini terjadi karena Aries telepon tidak memperbarui status sistem pesan suara saat layanan Exchange Web digunakan untuk permintaan status surat suara.

Pemecahan masalah

Untuk mengatasi masalah ini, instal salah satu pembaruan kumulatif berikut ini:

  • Deskripsi pemutakhiran kumulatif untuk edisi telepon Lync Aastra 6721ip dan Aastra 6725ip 2819315 : April 2013

  • Deskripsi pemutakhiran kumulatif untuk edisi telepon Lync untuk HP 4110 dan HP 4120 2819320 : April 2013

  • Deskripsi pemutakhiran kumulatif untuk edisi telepon Lync untuk telepon Polycom CX500, Polycom CX600 dan Polycom CX3000 2819322 : April 2013

Informasi lebih lanjut

Untuk informasi lebih lanjut tentang indikator pesan menunggu, kunjungi website Microsoft berikut:

Informasi umum tentang indikator pesan menungguUntuk informasi lebih lanjut tentang bagaimana cara menyebarluaskan lokal Exchange UM untuk memberikan surat suara Lync Server 2010, kunjungi situs web Microsoft berikut:

Bagaimana cara menyebarluaskan lokal Exchange UM untuk memberikan surat suara Lync Server 2010Untuk informasi selengkapnya tentang pesan suara dengan UM, kunjungi website Microsoft berikut:

Informasi umum tentang pesan suara dengan pesan terpaduProduk pihak ketiga yang dibahas di artikel ini dibuat oleh perusahaan yang independen terhadap Microsoft. Microsoft tidak menyediakan jaminan, baik tersirat maupun tersurat, mengenai kinerja atau keandalan produk ini.

Perlu bantuan lainnya?

Ingin opsi lainnya?

Jelajahi manfaat langganan, telusuri kursus pelatihan, pelajari cara mengamankan perangkat Anda, dan banyak lagi.

Komunitas membantu Anda bertanya dan menjawab pertanyaan, memberikan umpan balik, dan mendengar dari para ahli yang memiliki pengetahuan yang luas.

Apakah informasi ini berguna?

Seberapa puaskah Anda dengan kualitas bahasanya?
Apa yang memengaruhi pengalaman Anda?
Dengan menekan kirim, umpan balik Anda akan digunakan untuk meningkatkan produk dan layanan Microsoft. Admin TI Anda akan dapat mengumpulkan data ini. Pernyataan Privasi.

Terima kasih atas umpan balik Anda!

×