Gejala

Mengasumsikan bahwa Anda masuk ke Microsoft Outlook Web App di Windows Internet Explorer 9 di lingkungan Microsoft Exchange Server 2013. Ketika Anda sering menyegarkan Internet Explorer 9, penggunaan memori dari Internet Explorer 9 meningkat dengan cepat. Kemudian, Internet Explorer 9 membeku.

Catatan Masalah ini tidak terjadi di versi Internet Explorer atau di lingkungan Exchange Server 2010.

Penyebab

Masalah ini terjadi karena terjadi kebocoran memori di Outlook Web App ketika Anda menggunakan Internet Explorer 9.

Pemecahan masalah

Untuk mengatasi masalah ini, instal pemutakhiran kumulatif berikut ini:

Deskripsi pemutakhiran kumulatif 3 untuk Exchange Server 2013

Status

Microsoft telah memastikan bahwa ini merupakan masalah di dalam produk Microsoft sebagaimana tercantum di bagian "Berlaku untuk".

Perlu bantuan lainnya?

Kembangkan keterampilan Anda
Jelajahi pelatihan
Dapatkan fitur baru terlebih dahulu
Gabung Microsoft Insider

Apakah informasi ini bermanfaat?

Seberapa puaskah Anda dengan kualitas terjemahannya?
Apa yang memengaruhi pengalaman Anda?

Terima kasih atas umpan balik Anda!

×