Masuk dengan Microsoft
Masuk atau buat akun.
Halo,
Pilih akun lain.
Anda memiliki beberapa akun
Pilih akun yang ingin Anda gunakan untuk masuk.

Gejala

Mengasumsikan bahwa Anda masuk ke Microsoft Outlook Web App di Windows Internet Explorer 9 di lingkungan Microsoft Exchange Server 2013. Ketika Anda sering menyegarkan Internet Explorer 9, penggunaan memori dari Internet Explorer 9 meningkat dengan cepat. Kemudian, Internet Explorer 9 membeku.

Catatan Masalah ini tidak terjadi di versi Internet Explorer atau di lingkungan Exchange Server 2010.

Penyebab

Masalah ini terjadi karena terjadi kebocoran memori di Outlook Web App ketika Anda menggunakan Internet Explorer 9.

Pemecahan masalah

Untuk mengatasi masalah ini, instal pemutakhiran kumulatif berikut ini:

Deskripsi 2892464 pemutakhiran kumulatif 3 untuk Exchange Server 2013

Status

Microsoft telah memastikan bahwa ini merupakan masalah di dalam produk Microsoft sebagaimana tercantum di bagian "Berlaku untuk".

Perlu bantuan lainnya?

Ingin opsi lainnya?

Jelajahi manfaat langganan, telusuri kursus pelatihan, pelajari cara mengamankan perangkat Anda, dan banyak lagi.

Komunitas membantu Anda bertanya dan menjawab pertanyaan, memberikan umpan balik, dan mendengar dari para ahli yang memiliki pengetahuan yang luas.

Apakah informasi ini berguna?

Seberapa puaskah Anda dengan kualitas bahasanya?
Apa yang memengaruhi pengalaman Anda?
Dengan menekan kirim, umpan balik Anda akan digunakan untuk meningkatkan produk dan layanan Microsoft. Admin TI Anda akan dapat mengumpulkan data ini. Pernyataan Privasi.

Terima kasih atas umpan balik Anda!

×