Sign in with Microsoft
Sign in or create an account.

Gejala

Ketika pengguna mulai komputer berbasis Windows, atau setelah menginstal sistem operasi Windows yang baru, Out Of Box Experience (OOBE) panduan pengguna melalui berbagai operasi penataan. Sebagai contoh, OOBE berisi opsi Express pengaturan , dan apabila Anda memilih opsi ini, komputer mungkin tampak membeku atau macet. Ketika masalah ini terjadi, OOBE akhirnya pergi ke halaman berikutnya setelah sekitar 40 menit, atau segera setelah Anda memutuskan dari Internet.

Penyebab

Ini adalah masalah koneksi Internet. Penyedia layanan Internet (ISP) telah menyediakan informasi DNS yang salah. Dalam situasi ini, OOBE tidak dapat pergi ke halaman berikutnya di Wisaya.

Pemecahan masalah

Untuk mengatasi masalah ini, memutus hubungan Internet. Setelah Anda menyelesaikan semua langkah-langkah dalam OOBE, sambungkan ulang ke Internet.

Perlu bantuan lainnya?

Kembangkan keterampilan Anda
Jelajahi pelatihan
Dapatkan fitur baru terlebih dahulu
Gabung Microsoft Insider

Apakah informasi ini bermanfaat?

Seberapa puaskah Anda dengan kualitas bahasanya?
Apa yang memengaruhi pengalaman Anda?

Terima kasih atas umpan balik Anda!

×