Masuk dengan Microsoft
Masuk atau buat akun.
Halo,
Pilih akun lain.
Anda memiliki beberapa akun
Pilih akun yang ingin Anda gunakan untuk masuk.

Gejala

Ketika pengguna mulai komputer berbasis Windows, atau setelah menginstal sistem operasi Windows yang baru, Out Of Box Experience (OOBE) panduan pengguna melalui berbagai operasi penataan. Sebagai contoh, OOBE berisi opsi Express pengaturan , dan apabila Anda memilih opsi ini, komputer mungkin tampak membeku atau macet. Ketika masalah ini terjadi, OOBE akhirnya pergi ke halaman berikutnya setelah sekitar 40 menit, atau segera setelah Anda memutuskan dari Internet.

Penyebab

Ini adalah masalah koneksi Internet. Penyedia layanan Internet (ISP) telah menyediakan informasi DNS yang salah. Dalam situasi ini, OOBE tidak dapat pergi ke halaman berikutnya di Wisaya.

Pemecahan masalah

Untuk mengatasi masalah ini, memutus hubungan Internet. Setelah Anda menyelesaikan semua langkah-langkah dalam OOBE, sambungkan ulang ke Internet.

Perlu bantuan lainnya?

Ingin opsi lainnya?

Jelajahi manfaat langganan, telusuri kursus pelatihan, pelajari cara mengamankan perangkat Anda, dan banyak lagi.

Komunitas membantu Anda bertanya dan menjawab pertanyaan, memberikan umpan balik, dan mendengar dari para ahli yang memiliki pengetahuan yang luas.

Apakah informasi ini berguna?

Seberapa puaskah Anda dengan kualitas bahasanya?
Apa yang memengaruhi pengalaman Anda?
Dengan menekan kirim, umpan balik Anda akan digunakan untuk meningkatkan produk dan layanan Microsoft. Admin TI Anda akan dapat mengumpulkan data ini. Pernyataan Privasi.

Terima kasih atas umpan balik Anda!

×