Gejala
Saat masuk ke halaman monitor > Komputer saya tidak dapat melihat komputer saya di dalam daftar mesin.
Memverifikasi masalah
-
Hapus cache dan refresh halaman Komputer (Ctrl-F5) untuk memaksa pembaruan ke daftar mesin.
-
Periksa dengan membuka Power Automate Desktop apakah komputer Anda terdaftar.
-
Periksa dengan masuk ke Portal Power Automate di lingkungan yang sama dengan komputer Anda berada di Power Automate Desktop.
Penyebab
Jika komputer dibagikan, komputer tersebut mungkin telah dihapus atau diganti namanya oleh pengguna yang dapat mengaksesnya.
Pemecahan Masalah
Ikuti dokumentasi ini untuk mendaftarkan kembali komputer.