Gejala

Saat masuk ke halaman monitor > Komputer saya tidak dapat melihat komputer saya di dalam daftar mesin.

Memverifikasi masalah

  1. Hapus cache dan refresh halaman Komputer (Ctrl-F5) untuk memaksa pembaruan ke daftar mesin.

  2. Periksa dengan membuka Power Automate Desktop apakah komputer Anda terdaftar.teks alternatif

  3. Periksa dengan masuk ke Portal Power Automate di lingkungan yang sama dengan komputer Anda berada di Power Automate Desktop.  teks alternatif

Penyebab

Jika komputer dibagikan, komputer tersebut mungkin telah dihapus atau diganti namanya oleh pengguna yang dapat mengaksesnya.

Pemecahan Masalah

Ikuti dokumentasi ini untuk mendaftarkan kembali komputer.

Perlu bantuan lainnya?

Kembangkan keterampilan Anda

JELAJAHI PELATIHAN >

Dapatkan fitur baru terlebih dahulu

GABUNG MICROSOFT INSIDER >

Apakah informasi ini bermanfaat?

Seberapa puaskah Anda dengan kualitas bahasanya?
Apa yang memengaruhi pengalaman Anda?

Terima kasih atas umpan balik Anda!

×